<!DOCTYPE html>
<html lang="fr">
<head><!-- DIDOMI CPM TAG STARTS -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
   else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
   var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
   if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
   var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();
</script>
<!-- DIDOMI CPM TAG ENDS -->            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.4.8.0"></script>
  <!-- Google Tag Manager -->
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '52',
        'adUnitID' : '/6783/OverBlogKiwi/fr',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'No',
        'hasAds'   : 'No',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1022309',
        'blog_name': "Association d'amiti\u00e9 franco-cor\u00e9enne",
        'premium'  : 'Yes',
        'user_id'  : window.obuserid !== undefined ? ('' + window.obuserid) : undefined,
        'slots'    : {},
                  'article_type': 'article',
          'article_id': '108643172',
          'article_categories': [
                        "Relations Etats-Unis-Cor\u00e9e",                        "Relations intercor\u00e9ennes"                    ]
              }];
  </script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
  <!-- end Google Tag Manager -->
  <script>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</script>
<script type="text/javascript" src="https://j.adlooxtracking.com/ads/js/tfav_adl_262.js#platform=130&scriptname=adl_262&tagid=769&typejs=tvaf&fwtype=2&creatype=2&targetelt=&custom2area=0&custom2sec=0&id11=overblog"></script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.4.8.0" />
        <!-- Basic theme id 52 [OverBlog theme Legacy Struct 7] - last modified : 2020-09-09T14:35:31+02:00 -->
    <meta content="text/html; charset=UTF-8" http-equiv="content-type"/>
            

                    

        <!-- Title -->
        <title>Eté coréen meurtrier pour les faucons - Association d'amitié franco-coréenne</title>
    <!-- Metas -->
        <link rel="icon" type="image/png" href="http://fdata.over-blog.com/1/74/39/76/avatar-blog-1031238673-tmpphpbj6pCo.jpeg" />
    <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Association&#x20;d&#x27;amiti&amp;eacute&#x3B;&#x20;franco-cor&amp;eacute&#x3B;enne" />

        <meta property="og:site_name" content="Association&#x20;d&#x27;amiti&#x00E9;&#x20;franco-cor&#x00E9;enne" />
        <meta property="og:title" content="Et&#x00E9;&#x20;cor&#x00E9;en&#x20;meurtrier&#x20;pour&#x20;les&#x20;faucons&#x20;-&#x20;Association&#x20;d&#x27;amiti&#x00E9;&#x20;franco-cor&#x00E9;enne" />
        <meta name="twitter:title" content="Et&#x00E9;&#x20;cor&#x00E9;en&#x20;meurtrier&#x20;pour&#x20;les&#x20;faucons&#x20;-&#x20;Association&#x20;d&#x27;amiti&#x00E9;&#x20;franco-cor&#x00E9;enne" />
        <meta name="description" content="Apr&#x00E8;s&#x20;que&#x20;le&#x20;pr&#x00E9;sident&#x20;des&#x20;Etats-Unis&#x20;Donald&#x20;Trump&#x20;a&#x20;limog&#x00E9;&#x20;le&#x20;10&#x20;septembre&#x20;2019&#x20;son&#x20;conseiller&#x20;&#x00E0;&#x20;la&#x20;s&#x00E9;curit&#x00E9;&#x20;nationale,&#x20;le&#x20;&#x00AB;&#x20;super&#x20;faucon&#x20;&#x00BB;&#x20;John&#x20;Bolton,&#x20;les&#x20;perspectives&#x20;semblent&#x20;meilleures&#x20;pour&#x20;une&#x20;reprise&#x20;des&#x20;n&#x00E9;gociations&#x20;entre&#x20;la&#x20;R&#x00E9;publique&#x20;populaire..." />
        <meta property="og:description" content="Apr&#x00E8;s&#x20;que&#x20;le&#x20;pr&#x00E9;sident&#x20;des&#x20;Etats-Unis&#x20;Donald&#x20;Trump&#x20;a&#x20;limog&#x00E9;&#x20;le&#x20;10&#x20;septembre&#x20;2019&#x20;son&#x20;conseiller&#x20;&#x00E0;&#x20;la&#x20;s&#x00E9;curit&#x00E9;&#x20;nationale,&#x20;le&#x20;&#x00AB;&#x20;super&#x20;faucon&#x20;&#x00BB;&#x20;John&#x20;Bolton,&#x20;les&#x20;perspectives&#x20;semblent&#x20;meilleures&#x20;pour&#x20;une&#x20;reprise&#x20;des&#x20;n&#x00E9;gociations&#x20;entre&#x20;la&#x20;R&#x00E9;publique&#x20;populaire..." />
        <meta name="twitter:description" content="Apr&#x00E8;s&#x20;que&#x20;le&#x20;pr&#x00E9;sident&#x20;des&#x20;Etats-Unis&#x20;Donald&#x20;Trump&#x20;a&#x20;limog&#x00E9;&#x20;le&#x20;10&#x20;septembre&#x20;2019&#x20;son&#x20;conseiller&#x20;&#x00E0;&#x20;la&#x20;s&#x00E9;curit&#x00E9;&#x20;nationale,&#x20;le&#x20;&#x00AB;&#x20;super&#x20;faucon&#x20;&#x00BB;&#x20;John&#x20;Bolton,&#x20;les&#x20;perspectives&#x20;semblent&#x20;meilleures&#x20;pour&#x20;une&#x20;reprise..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/1/02/23/09/20190923/ob_c8b1cc_john-bolton.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/1/02/23/09/20190923/ob_c8b1cc_john-bolton.jpg" />
        <meta property="og:url"  content="http://www.amitiefrancecoree.org/2019/09/ete-coreen-meurtrier-pour-les-faucons.html" />
        <meta name="twitter:url" content="http://www.amitiefrancecoree.org/2019/09/ete-coreen-meurtrier-pour-les-faucons.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Et\u00e9 cor\u00e9en meurtrier pour les faucons",
    "description": "Apr\u00e8s que le pr\u00e9sident des Etats-Unis Donald Trump a limog\u00e9 le 10 septembre 2019 son conseiller \u00e0 la s\u00e9curit\u00e9 nationale, le \u00ab super faucon \u00bb John Bolton, les perspectives semblent meilleures pour une reprise des n\u00e9gociations entre la R\u00e9publique populaire...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "http://www.amitiefrancecoree.org/2019/09/ete-coreen-meurtrier-pour-les-faucons.html"
    },
        "datePublished": "2019-09-23T19:18:20+02:00",
    "dateModified": "2019-09-23T20:13:40+02:00",
            "author": {
      "@type": "Person",
      "name": "Association d'amiti\u00e9 franco-cor\u00e9enne"
    },
        "image": [
      "https:\/\/img.over-blog-kiwi.com\/1\/02\/23\/09\/20190923\/ob_c8b1cc_john-bolton.jpg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Association d'amiti\u00e9 franco-cor\u00e9enne",
      "url": "http:\/\/www.amitiefrancecoree.org",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.4.8.0",
        "width": 550,
        "height": 210
      }
    }
  }
</script>
    
    <style type="text/css" media="screen">
        .socialShare {
            height: 30px;
            padding: 10px 4px 0px 4px;
        }
        .socialShare>div {
            padding: 0 4px;
            margin: 0;
        }
        .socialShare h3 {
            display: none;
        }
        .socialShare iframe {
            width: 100px;
            height: 30px;
            float: left;
            border: none;
        }
        .box.social li {
            height: 40px;
        }
        .box.social .ob2-facebook {
            background: url("https://assets.over-blog-kiwi.com/themes/1/images/social-fb.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-twitter {
            background: url("https://assets.over-blog-kiwi.com/themes/1/images/social-twitter.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-rss {
            background: url("https://assets.over-blog-kiwi.com/themes/1/images/social-rss.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social li a {
            font-size: 14px;
        }
        .box.social li a.link {
            color: #aeb8c2;
            display: block;
            font-size: 12px;
            font-weight: normal;
            margin-top: -2px;
            max-width: 240px;
            overflow: hidden;
            text-overflow: ellipsis;
            white-space: nowrap;
        }
        .ob-commentsList .ob-button {
            background: none;
        }
        .widget.search h3 {
            display: none;
        }
        .box.promo a {
            display: block;
            background: url('https://assets.over-blog-kiwi.com/t/catalog/images/promo/fr.png');
            width: 226px;
            height: 68px;
            text-indent: -10000px;
        }
        .box.promo a:hover {
            background-position: 0 -68px;
        }
    	.ads.ads-728x90{
    		margin: 0 auto;
    		width: 728px;
    	}
        .sidebar.ads{
            text-align: center;
        }
        .ob-section.ob-section-video
        {
            width: auto;
        }
        .ob-section.ob-section-video iframe
        {
            width: 100%;
        }
        .beforeArticle, .beforePage {
            width:auto;
        }
    </style>
    <link type="text/css" href="https://fdata.over-blog.net/99/00/00/01/csscombos/common-kiwi.css?kiwi" rel="stylesheet" />
        <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/102/common/7.css?kiwi" rel="stylesheet" />
            <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/102/default/7.css?kiwi" rel="stylesheet" />
        
                                                
    <link rel="stylesheet" href="https://fdata.over-blog.net/99/00/00/01/csscombos/ob-print.css" type="text/css" media="print" />
    
        
                                                                                            
                
        
                        
                    
            
                                                                                                
                
                
                    
                        
                
                
                
                
                    
                
                    
                    
                    
                    
                    
                    
                    
                                                    
    <!-- SEO -->
            
    <style type="text/css">
        body {
            background-color: #ffffff ! important;                    }    
            
        #top h1,
        #top h1 a {
            color: #5675A4;            font-family: "arial";            font-size: 20px;        }    
        .contenuArticle, .pageContent, .extraitArticle, .extrait {
            background-color: #ffffff ! important;            color: #000000 ! important;            font-family: "arial";            font-size: 12px;        }    
        .divTitreArticle h2, .divPageTitle h2,
        .divTitreArticle h2 a, .divPageTitle h2 a,
        .titreExtrait {
            color: #5675A4 ! important;            font-family: "arial";            font-size: 14px;        }    
        .box-titre h2 {
            color: #5675A4 ! important;            font-family: "arial" ! important;            font-size: 14px ! important;        }    
        .ob-commentsList .ob-message {
            color: #000000 ! important;            font-family: "arial" ! important;            font-size: 12px ! important;        }    
        .ob-replies .ob-list .ob-message {
            color: #000000 ! important;            font-family: "arial" ! important;            font-size: 12px ! important;        }    
    </style>
    
	<link href="https://assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.css" rel="stylesheet" type="text/css" />
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.amitiefrancecoree.org',
    cookieExpires: 31536000,
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'anonymizeIp', true);
  ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension2', 'fr');
  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '1022309');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '2');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
  ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension16', '1022309');
  ga('ob.set', 'dimension17', "Association d'amiti\u00e9 franco-cor\u00e9enne");
      ga('ob.set', 'dimension18', 'article');
    ga('ob.set', 'dimension19', '108643172');
    ga('ob.set', 'dimension20', 'Relations Etats-Unis-Corée,Relations intercoréennes');
    if(window.obuserid){
    ga('ob.set', 'dimension21', '' + window.obuserid);
  }
  if (location) {
    ga('ob.set', 'dimension22', '' + location.hostname);
  }
  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0
  var obuserid = undefined

  function isConnected(connected, connected_owner, timestamp, user_id) {
    obconnected = connected
    obconnectedblog = connected_owner
    obtimestamp = timestamp
    obuserid = user_id
    if (obconnected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (obconnectedblog) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1022309/isConnected"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.d1b414d0.js"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.4.8.0"></script>


    <script>
    var _eStat_Whap_loaded = 0
  </script>
  <script src="https://w.estat.com/js/whap.js"></script>
  <script>
    if (_eStat_Whap_loaded) {
      eStatWhap.serial("800000207013")
      eStatWhap.send()
    }
  </script>
</head>
<body>
                                    
  <div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
      
      <a href="https://www.over-blog.com" class="ob-ShareBar-branding">
        <img class="ob-ShareBar-brandingImg" src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.4.8.0" alt="Overblog">
      </a>
    </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                      <a href="#" data-href="https://www.facebook.com/sharer/sharer.php?u={referer}" title=" facebook"="FACEBOOK"|trans }}"" class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#" data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}" title=" twitter"="TWITTER"|trans }}"" class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#" data-href="#" title=" pinterest"="PINTEREST"|trans }}"" class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>

        <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
          <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
          <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/1022309/write/108643172" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span class="ob-ShareBar-text">Editer l'article</span>
          </a>
        
                  <a class="js-ob-ShareBar-follow ob-ShareBar--connected ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1022309" target="_blank" rel="nofollow">
              Suivre ce blog
          </a>
        
        <a href="https://admin.over-blog.com/" class="ob-ShareBar-admin ob-ShareBar--connected">
          <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/lock-alt-dark.svg?v1.4.8.0" class="ob-ShareBar-lock">
          <span class="ob-ShareBar-text">Administration</span>
        </a>
      
      <a href="https://connect.over-blog.com/fr/login" class="ob-ShareBar-login ob-ShareBar--notconnected">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/lock-alt-dark.svg?v1.4.8.0" class="ob-ShareBar-lock">
        <span class="ob-ShareBar-text">Connexion</span>
      </a>
            <a href="https://www.over-blog.com/creation" class="ob-ShareBar-create ob-ShareBar--notconnected">
        <span class="ob-ShareBar-plus">+</span>
        <span class="ob-ShareBar-text">Créer mon blog</span>
      </a>

              <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
          </div>
  </div>

      <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
      <div class="ob-ShareBar-container">
        <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
      </div>
    </div>
  
  <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.4.8.0"></script>
    <script>
        var postTitle = "Et\u00e9 cor\u00e9en meurtrier pour les faucons"
        socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
        socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
      </script>
<div id="global">

    <div id="ln_0" class="ln">
        <div id="cl_0_0" class="cl">
            <div class="column_content">
                                <div id="header">
                    <div id="top">
                                                <a href="http://www.amitiefrancecoree.org" class="topLien toplinkImg nofont">
                            <img src="http://img.over-blog-kiwi.com/1/02/23/09/20140427/ob_e26b84_banniere-aafc.JPG" alt="Association d'amitié franco-coréenne" />
                        </a>
                                                <div class="clear"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_1" class="ln">
        <div id="cl_1_0" class="cl">
            <div class="column_content">
                                	<div id="menuob">
                		<a href="http://www.amitiefrancecoree.org/pages/Petition_pour_un_traite_de_paix-5574966.html">Pétition pour un traité de paix en Corée</a>                		<a href="http://www.amitiefrancecoree.org/pages/Adhesion-276415.html">Adhérer à l'AAFC</a>                		<a href="http://www.amitiefrancecoree.org/pages/Rendezvous_en_IledeFrance_et_en_province-2412790.html">Agenda</a>                		<a href="http://www.amitiefrancecoree.org/2016/10/on-parle-de-l-aafc.html">L'AAFC dans les médias</a>                		                		                	</div>
                                
                                	<div class="articles extraits">
                		<div>
                			<div class="before_articles">
                				<div class="pagination center">
                					                
                					                						<!-- next post -->
                						<a href="http://www.amitiefrancecoree.org/2019/12/plusieurs-inaugurations-couronnent-un-quart-de-siecle-de-progres-en-rpdc" rel="next" class="textNext"><< Plusieurs inaugurations couronnent...</a>
                					                					                						<!-- previous post -->
                						<a href="http://www.amitiefrancecoree.org/2019/08/exercices-contre-exercices.html" rel="next" class="textPrevious">Exercices contre exercices >></a>
                					                				</div>
                			</div>
                
                			                				                					                
                					<div class="article article_even" id="article1" itemscope itemtype="https://schema.org/BlogPosting">
                						<div class="option beforeArticle">
                							<div class="date">
                								<span class="text">23 septembre 2019</span>
                								<span class="dow">1</span>
                								<span class="day">23</span>
                								<span class="month"><span class="separator">/</span>09</span>
                								<span class="litteralMonth"><span class="separator">/</span>septembre</span>
                								<span class="year"><span class="separator">/</span>2019</span>
                								<span class="hour">19:18</span>
                							</div>
                						</div>
                
                						                							<div class="divTitreArticle">
                								<h2>
                									<a href="http://www.amitiefrancecoree.org/2019/09/ete-coreen-meurtrier-pour-les-faucons.html" class="titreArticle" title="Eté coréen meurtrier pour les faucons">Eté coréen meurtrier pour les faucons</a>
                								</h2>
                							</div>
                						                
                						<div class="contenuArticle">
                							
  <div class="ob-sections">
          <div class="ob-section ob-section-html"><p style="text-align: justify;"><font face="Arial, sans-serif"><font size="3"><b>Apr&egrave;s que le pr&eacute;sident des Etats-Unis Donald Trump a limog&eacute; le 10 septembre 2019 son conseiller &agrave; la s&eacute;curit&eacute; nationale, le &laquo;&nbsp;super faucon&nbsp;&raquo; John Bolton, les perspectives semblent meilleures pour une reprise des n&eacute;gociations&nbsp;entre la R&eacute;publique populaire d&eacute;mocratique de Cor&eacute;e (RPDC, Cor&eacute;e du Nord) et les Etats-Unis, susceptibles cette fois d&#39;aboutir &agrave; un accord sur le programme nucl&eacute;aire de la RPDC, acceptable par les deux parties. Ces perspectives de dialogue ne sont m&ecirc;me pas compromises par les trois nouveaux essais balistiques de la RPDC (16 ao&ucirc;t, 24 ao&ucirc;t et 10 septembre), en r&eacute;action aux man&oelig;uvres militaires conjointes des arm&eacute;es am&eacute;ricaine et sud-cor&eacute;enne. Ces essais n&#39;auront pas non plus dissuad&eacute; la Cor&eacute;e du Sud de mettre fin &agrave; un accord de partage des renseignements militaires avec le Japon, pourtant un &eacute;l&eacute;ment essentiel de l&#39;alliance entre la Cor&eacute;e du Sud, le Japon et les Etats-Unis.</b></font></font></p>
</div>
                <div class="ob-section ob-section-html"><p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">Apr&egrave;s les s&eacute;ries d&#39;essais de missiles &agrave; courte port&eacute;e et de lance-roquettes mutliples effectu&eacute;s en <a href="http://www.amitiefrancecoree.org/2019/05/quand-la-rpdc-dit-ses-quatre-verites-a-john-bolton.html" target="_blank">mai 2019</a> et en <a href="http://www.amitiefrancecoree.org/2019/08/exercices-contre-exercices.html" target="_blank">juillet-ao&ucirc;t 2019</a>, la RPDC a proc&eacute;d&eacute; une s&eacute;rie de trois nouveaux essais du 16 ao&ucirc;t au 10 septembre 2019 :</font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="font-weight:normal"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">Le 16 ao&ucirc;t, la RPDC a test&eacute; sur sa c&ocirc;te orientale ce qu&#39;elle a pr&eacute;sent&eacute; comme une <i>&laquo;&nbsp;nouvelle arme&nbsp;&raquo;</i><span style="font-style:normal">, sans donner davantage de renseignements sur l&#39;arme en question. Selon l&#39;arm&eacute;e sud-cor&eacute;enne, il s&#39;agirait de deux missiles balistiques de courte-port&eacute;e similaires, au moins par leur aspect, au <a href="https://fr.wikipedia.org/wiki/MGM-140_ATACMS" target="_blank"><em>Army Tactical Missile System </em></a>(ATACMS) de l&#39;arm&eacute;e am&eacute;ricaine. Les projectiles test&eacute;s auraient parcouru 230 km &agrave; une altitude maximale de 30 km.</span></font></font></span></span></p>

<figure class="image-align-center" style="margin:10px 0px 10px 0px"><img alt="" src="https://img.over-blog-kiwi.com/1/02/23/09/20190923/ob_a97cdf_test-16-08-2019.jpg" />
<figcaption>Essai ballistique men&eacute; par la RPD de Cor&eacute;e le 16 ao&ucirc;t 2019 (photo : KCNA)</figcaption>
</figure>

<p>&nbsp;</p>
</div>
                <div class="ob-section ob-section-html"><p align="JUSTIFY" style="margin-top: 0.1cm; margin-bottom: 0.1cm; line-height: 150%"><font face="Arial, sans-serif"><font size="3">Le 24 ao&ucirc;t, la RPDC a test&eacute;, toujours depuis sa c&ocirc;te orientale un <i>&laquo;&nbsp;lance-roquettes multiple de tr&egrave;s grande taille nouvellement d&eacute;velopp&eacute;&nbsp;&raquo;</i><span style="font-style: normal"> d&#39;une port&eacute;e pr&eacute;sum&eacute;e d&#39;au moins 400 km. </span></font></font></p>

<p align="JUSTIFY" style="margin-top: 0.1cm; margin-bottom: 0.1cm; font-weight: normal; line-height: 150%"><font face="Arial, sans-serif"><font size="3"><span style="font-style: normal">Enfin, le 10 septembre, la RPDC a proc&eacute;d&eacute; &agrave; l&#39;essai d&#39;un autre </span><i>&laquo;&nbsp;lance-roquettes multiple de tr&egrave;s grande taille&nbsp;&raquo;</i><span style="font-style: normal">, cette fois depuis sa r&eacute;gion occidentale, dont deux projectiles ont parcouru environ 330 kilom&egrave;tres selon l&#39;arm&eacute;e sud-cor&eacute;enne.</span></font></font></p>

<p align="JUSTIFY" style="margin-top: 0.1cm; margin-bottom: 0.1cm; font-style: normal; font-weight: normal; line-height: 150%"><font face="Arial, sans-serif"><font size="3">L&#39;essai du 10 septembre constituait le dixi&egrave;me de l&#39;ann&eacute;e 2019 et les armes test&eacute;es, qu&#39;il s&#39;agisse de&nbsp;missiles &agrave; courte port&eacute;e ou de lance-roquette multiples sont capables d&#39;atteindre les forces que d&eacute;ploient les Etats-Unis dans la p&eacute;ninsule cor&eacute;enne et ses alentours. </font></font></p>

<p align="JUSTIFY" style="margin-top: 0.1cm; margin-bottom: 0.1cm; font-style: normal; font-weight: normal; line-height: 150%"><font face="Arial, sans-serif"><font size="3">C&#39;est n&eacute;anmoins&nbsp;le 10 septembre que le pr&eacute;sident am&eacute;ricain Donald Trump a choisi de se s&eacute;parer de son conseiller &agrave; la s&eacute;curit&eacute; nationale, le tr&egrave;s belliciste John Bolton, ensuite remplac&eacute; par Robert O&#39;Brien. </font></font></p>

<p align="JUSTIFY" style="margin-top: 0.1cm; margin-bottom: 0.1cm; font-style: normal; font-weight: normal; line-height: 150%"><span style="font-style:normal"><span style="font-weight:normal"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">Bolton est consid&eacute;r&eacute; comme le <a href="http://www.amitiefrancecoree.org/2019/03/les-faucons-de-l-administration-americaine-empecheront-ils-la-paix-en-coree.html" target="_blank">principal responsable</a> de l&#39;&eacute;chec du <a href="http://www.amitiefrancecoree.org/2019/03/sommet-de-hanoi-les-raisons-de-l-absence-d-accord-les-raisons-de-l-optimisme.html" target="_blank">sommet de Hano&iuml;</a> des 27 et 28 f&eacute;vrier 2019. A Hano&iuml;, Les deux parties avait &eacute;chou&eacute; &agrave; s&#39;entendre sur les &eacute;tapes de la d&eacute;nucl&eacute;arisation de la RPDC&nbsp;et de la lev&eacute;e des sanctions frappant cette derni&egrave;re, Bolton plaidant pour l&#39;application du <i>&laquo;&nbsp;mod&egrave;le libyen&nbsp;&raquo;</i>, soit la renonciation par la Cor&eacute;e du Nord&nbsp;&agrave; son programme d&#39;armement nucl&eacute;aire comme pr&eacute;alable &agrave; d&#39;hypoth&eacute;tiques concessions de la part des Etats-Unis.</font></font></span></span></span></p>

<figure class="image-align-center" style="margin:10px 0px 10px 0px"><img alt="" src="https://img.over-blog-kiwi.com/1/02/23/09/20190923/ob_033808_john-bolton.jpg" />
<figcaption>John Bolton, ancien conseiller &agrave; la s&eacute;curit&eacute; nationale des Etats-Unis</figcaption>
</figure>

<p align="JUSTIFY" style="margin-top: 0.1cm; margin-bottom: 0.1cm; font-style: normal; font-weight: normal; line-height: 150%">&nbsp;</p>
</div>
                <div class="ob-section ob-section-html"><p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3"><i>&laquo;&nbsp;[John Bolton] a fait de tr&egrave;s grosses erreurs. Quand il a parl&eacute; du mod&egrave;le libyen pour Kim Jong-un, ce n&#39;&eacute;tait pas une bonne d&eacute;claration &agrave; faire&nbsp;&raquo;</i>, a d&eacute;clar&eacute; Donald Trump le 11 septembre aux journalistes &agrave; la Maison-Blanche. <i>&laquo;&nbsp;Voyez ce qui s&#39;est pass&eacute; avec Kadhafi. Ce n&#39;&eacute;tait pas une bonne d&eacute;claration &agrave; faire, et cela nous a retard&eacute;s.&nbsp;&raquo;</i></font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="font-style:normal"><span style="font-weight:normal"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">Pour m&eacute;moire, la Libye a abandonn&eacute; son programme d&#39;armement nucl&eacute;aire en 2003, huit ans avant le renversement et l&#39;assassinat du dirigeant libyen Mouammar Kadhafi par des forces rebelles soutenues par l&#39;Organisation du trait&eacute; de l&#39;Atlantique Nord (OTAN).</font></font></span></span></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3"><i>&laquo;&nbsp;Voyez ce qui est arriv&eacute; &agrave; Kadhafi avec le mod&egrave;le libyen. Et il se sert de cela pour conclure un accord avec la Cor&eacute;e du Nord ?&nbsp;&raquo;</i>, a d&eacute;clar&eacute; Donald Trump. <i>&laquo;&nbsp;Je ne bl&acirc;me pas Kim Jong-un pour ce qu&#39;il a dit apr&egrave;s cela. Et il ne voulait rien avoir &agrave; faire avec John Bolton. Dire quelque chose comme &ccedil;a, ce n&#39;est pas une question d&#39;&ecirc;tre dur, c&#39;est une question de ne pas &ecirc;tre intelligent.&nbsp;&raquo;</i></font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">Ces d&eacute;clarations sont plut&ocirc;t de nature &agrave; rassurer la RPDC sur les intentions des Etats-Unis. De fait, le d&eacute;par<span style="font-weight:normal">t du &laquo;&nbsp;super faucon&nbsp;&raquo; B</span>olton a co&iuml;ncid&eacute; avec la proposition de la Cor&eacute;e du Nord de reprendre &agrave; la fin du mois de septembre les n&eacute;gociations sur la d&eacute;nucl&eacute;arisation, dans l&#39;impasse depuis le sommet sans accord de f&eacute;vrier entre les dirigeants nord-cor&eacute;en et am&eacute;ricain. </font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">Ainsi, le 10 septembre, la vice-ministre nord-cor&eacute;enne des Affaires &eacute;trang&egrave;res, Choe Son-hui, a d&eacute;clar&eacute; dans un communiqu&eacute; que la RPDC souhaitait&nbsp;reprendre les n&eacute;gociations sur la d&eacute;nucl&eacute;arisation avec les Etats-Unis &agrave; la fin de septembre, en demandant que Washington vienne avec une nouvelle proposition acceptable. </font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3"><i>&laquo;&nbsp;Nous sommes dispos&eacute;s &agrave; nous asseoir avec la partie am&eacute;ricaine pour des discussions compl&egrave;tes sur les enjeux que nous avons abord&eacute;s &agrave; une date et un endroit &agrave; d&eacute;terminer &agrave; la fin de septembre&nbsp;&raquo;</i>, a dit la vice-ministre Choe.</font></font></span></p>

<figure class="image-align-center" style="margin:10px 0px 10px 0px"><img alt="" class="image-size-large" src="https://img.over-blog-kiwi.com/1/02/23/09/20190923/ob_f3419b_choe-son-hui.jpg" />
<figcaption>Choe Son-hui, vice-ministre des Affaires &eacute;trang&egrave;res de la RPD de Cor&eacute;e</figcaption>
</figure>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm">&nbsp;</p>
</div>
                <div class="ob-section ob-section-html"><p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">Pour la vice-ministre, les Etats-Unis ont eu </font></font><font face="Arial, sans-serif"><font size="3"><i>&laquo;&nbsp;suffisamment de temps&nbsp;&raquo;</i></font></font><font face="Arial, sans-serif"><font size="3"> pour r&eacute;viser leur m&eacute;thode de calcul, conform&eacute;ment au souhait exprim&eacute;&nbsp;par le dirigeant nord-cor&eacute;en Kim Jong-un dans son <a href="http://www.amitiefrancecoree.org/2019/04/que-retenir-de-la-premiere-session-de-la-14eme-legislature-de-assemblee-populaire-supreme-de-la-rpd-de-coree.html" target="_blank">discours du 12 avril 2019</a> lors de la premi&egrave;re session de la 14</font></font><sup><font face="Arial, sans-serif"><font size="3">&egrave;me</font></font></sup><font face="Arial, sans-serif"><font size="3"> l&eacute;gislature de l&#39;Assembl&eacute;e populaire supr&ecirc;me de RPDC. </font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">&laquo;&nbsp;</font></font><font face="Arial, sans-serif"><font size="3"><i>Je pense que les Etats-Unis viendront avec une proposition adapt&eacute;e aux int&eacute;r&ecirc;ts de la RPDC et des Etats-Unis et bas&eacute;e sur une m&eacute;thode de calcul acceptable pour nous&nbsp;&raquo;</i></font></font><font face="Arial, sans-serif"><font size="3">, a d&eacute;clar&eacute; Choe Son-hui.</font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">La position nord-cor&eacute;enne a &eacute;t&eacute; r&eacute;affirm&eacute;e par Kim Myong-gil, ancien ambassadeur nord-cor&eacute;en au Vietnam et nouveau repr&eacute;sentant de la RPDC pour les n&eacute;gociations avec les Etats-Unis.</font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">Dans un communiqu&eacute; publi&eacute; le 21 septembre, l&#39;ambassadeur Kim a favorablement accueilli les propos du pr&eacute;sident am&eacute;ricain qui a&nbsp;sugg&eacute;r&eacute;&nbsp;une<em> &laquo; nouvelle m&eacute;thode &raquo;</em>&nbsp;pour sortir les n&eacute;gociations de d&eacute;nucl&eacute;arisation&nbsp;de l&#39;impasse.</font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3"><i>&laquo;&nbsp;En tant que chef de la d&eacute;l&eacute;gation de la partie de la RPDC aux n&eacute;gociations de travail RPDC-Etats-Unis, j&#39;aimerais saluer la d&eacute;cision politique judicieuse du pr&eacute;sident Trump d&#39;aborder les relations RPDC-Etats-Unis d&#39;un point de vue plus pratique&nbsp;&raquo;</i>, a d&eacute;clar&eacute; Kim Myong-gil. </font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3"><i>&laquo;&nbsp;Pour le moment, je ne suis pas tout &agrave; fait certain de ce que [le pr&eacute;sident Trump] sous-entend dans sa proposition de &quot;nouvelle m&eacute;thode&quot; mais il me semble qu&#39;il veut dire qu&#39;une solution par &eacute;tape en commen&ccedil;ant d&#39;abord par les choses faisables, tout en construisant une confiance mutuelle, serait la meilleure option&nbsp;&raquo;</i>, a-t-il dit.</font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3"><i>&laquo;&nbsp;J&#39;aimerais rester moi-m&ecirc;me optimiste quant aux r&eacute;sultats des prochaines n&eacute;gociations RPDC-Etats-Unis en pr&eacute;voyant que la partie am&eacute;ricaine viendra aux n&eacute;gociations avec une m&eacute;thode de calcul correcte&nbsp;&raquo;</i>, a-t-il encore ajout&eacute;.</font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">La position de la RPDC constitue un grand changement par rapport aux critiques &eacute;mises &agrave; l&#39;&eacute;gard des Etats-Unis au cours de l&#39;&eacute;t&eacute; 2019. Ainsi, en ao&ucirc;t, le ministre nord-cor&eacute;en des Affaires &eacute;trang&egrave;res, Ri Yong-ho, avait qualifi&eacute; son homologue am&eacute;ricain Mike Pompeo de <i>&laquo;&nbsp;toxine conservatrice de la diplomatie am&eacute;ricaine&nbsp;&raquo;</i>, Pompeo ayant d&eacute;clar&eacute; que toutes les sanctions impos&eacute;es contre la RPDC seraient maintenues jusqu&#39;&agrave; sa d&eacute;nucl&eacute;arisation. Pour sa part,&nbsp;la vice-ministre nord-cor&eacute;enne des affaires &eacute;trang&egrave;res&nbsp;Choe Son-hui&nbsp;avait d&eacute;clar&eacute; fin ao&ucirc;t&nbsp;que les attentes pour le dialogue avec les Etats-Unis &eacute;taient <i>&laquo;&nbsp;en train de dispara&icirc;tre progressivement&nbsp;&raquo;.</i></font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">La mise &agrave; l&#39;&eacute;cart de John<span style="font-weight:normal"> B</span>olton, champion des n&eacute;oconservateurs adeptes de &laquo;&nbsp;changements de r&eacute;gime&nbsp;&raquo; dans les pays consid&eacute;r&eacute;s comme hostiles, aura donc permis de sortir de l&#39;impasse les n&eacute;gociations entre la RPDC et les Etats-Unis. Et comme un malheur n&#39;arrive jamais seul, les essais balistiques men&eacute;s par la RPDC en juillet et ao&ucirc;t n&#39;ont pas emp&ecirc;ch&eacute; la Cor&eacute;e du Sud de mettre un terme &agrave; l&#39;accord de partage de renseignements militaires avec le<span style="font-weight:normal"> Japon, &eacute;l&eacute;ment essentiel de l&#39;alliance entre la Cor&eacute;e du Sud, le Japon et les Etats-Unis tant d&eacute;sir&eacute;e par ces derniers pour affronter la Chine avec la pr&eacute;tendue menace nord-cor&eacute;enne <a href="http://www.amitiefrancecoree.org/article-la-coree-du-nord-pretexte-a-une-alliance-anti-chinoise-dominee-par-les-etats-unis-en-asie-62883303.html" target="_blank">comme pr&eacute;texte</a>.</span></font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">En effet, le 22 ao&ucirc;t 2019, la Cor&eacute;e du Sud a annonc&eacute; sa d&eacute;cision de ne pas&nbsp;renouveler l&#39;Accord de s&eacute;curit&eacute; g&eacute;n&eacute;rale d&#39;informations militaires (<i>General Security of Military Information Agreement</i>, GSOMIA) avec le Japon, accord&nbsp;arrivant&nbsp;&agrave; &eacute;ch&eacute;ance en novembre et consid&eacute;r&eacute; comme l&#39;une des rares plates-formes de s&eacute;curit&eacute; pour promouvoir la coop&eacute;ration trilat&eacute;rale en mati&egrave;re de d&eacute;fense entre les deux pays et leur alli&eacute; commun, les Etats-Unis. </font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">La d&eacute;cision sud-cor&eacute;enne est intervenue sur fond de conflit commercial avec le Japon. D&eacute;but ao&ucirc;t, le Japon a d&eacute;cid&eacute; de supprimer la Cor&eacute;e du Sud de sa liste des partenaires commerciaux dignes de confiance, justifiant cette d&eacute;cision par des </font></font><font face="Arial, sans-serif"><font size="3"><i>&laquo;&nbsp;probl&egrave;mes s&eacute;curitaires&nbsp;&raquo;</i></font></font><font face="Arial, sans-serif"><font size="3">, apr&egrave;s avoir impos&eacute; le 4 juillet des <a href="http://www.amitiefrancecoree.org/2019/07/sur-fond-de-contentieux-historique-le-japon-declare-une-guerre-commerciale-a-la-coree-du-sud.html">restrictions d&#39;exportation</a> vers la Cor&eacute;e du Sud de trois mat&eacute;riaux cl&eacute;s dans le cadre de repr&eacute;sailles apparentes contre les verdicts rendus par la Cour supr&ecirc;me sud-cor&eacute;enne quant au travail forc&eacute; en temps de guerre.</font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">Dans un rapport pr&eacute;par&eacute; pour une r&eacute;union parlementaire, le minist&egrave;re sud-cor&eacute;en des Affaires &eacute;trang&egrave;res a indiqu&eacute; : <i>&laquo;&nbsp;Nous avons d&eacute;termin&eacute; qu&#39;il n&#39;&eacute;tait plus dans l&#39;int&eacute;r&ecirc;t national de maintenir un pacte conclu pour partager des informations militaires sensibles avec le gouvernement japonais qui a soulev&eacute; des questions sur la confiance endommag&eacute;e et les pr&eacute;occupations s&eacute;curitaires.&nbsp;&raquo; </i></font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">Le d&eacute;partement d&#39;Etat am&eacute;ricain a quant &agrave; lui fait part de sa <i>&laquo;&nbsp;profonde inqui&eacute;tude et d&eacute;ception sur le fait que l&#39;administration Moon a refus&eacute; le renouvellement&nbsp;&raquo;</i> du GSOMIA, et le secr&eacute;taire am&eacute;ricain &agrave; la D&eacute;fense Mark Esper a manifest&eacute; ses pr&eacute;occupations sur la d&eacute;cision de la Cor&eacute;e du Sud de mettre fin &agrave; l&#39;Accord dans un&nbsp;entretien t&eacute;l&eacute;phonique avec son homologue&nbsp;sud-cor&eacute;en.</font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">Le pr&eacute;texte de la &laquo;&nbsp;menace nord-cor&eacute;enne&nbsp;&raquo; a donc fait long feu. Les n&eacute;gociations entre la RPDC et les Etats-Unis en vue de la signature d&#39;un accord de d&eacute;nucl&eacute;arisation mutuellement acceptable sont &agrave; nouveau sur les rails, et&nbsp;la Cor&eacute;e du Sud n&#39;h&eacute;site plus &agrave; mettre en avant les int&eacute;r&ecirc;ts cor&eacute;ens, communs aux Cor&eacute;ens du Sud, du Nord et d&#39;outre-mer, quitte &agrave; s&#39;opposer aux int&eacute;r&ecirc;ts strat&eacute;giques des Etats-Unis. </font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">Tout cela fait &eacute;merger en Cor&eacute;e un nouveau contexte - un nouveau monde? - et il n&#39;y a plus gu&egrave;re que la France, le Royaume-Uni et l&#39;Allemagne pour condamner les mesures prises par la RPDC pour sa propre&nbsp;d&eacute;fense, comme ils l&#39;ont encore fait le 27 ao&ucirc;t en convoquant une session, &agrave; huis clos, du Conseil de s&eacute;curit&eacute; des Nations unies, et en faisant <span style="font-style:normal">une d&eacute;claration par laquelle</span>, tels la mouche du coche de la<span style="font-style:normal"> <a href="https://fr.wikipedia.org/wiki/Le_Coche_et_la_Mouche" target="_blank">fable</a>, ils appellent la</span> Cor&eacute;e du Nord &agrave; <i>&laquo;&nbsp;s&#39;engager dans des n&eacute;gociations significatives avec les Etats-Unis&nbsp;&raquo;</i>.&nbsp;</font></font></span><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">Mais, aussi significatif, si ce n&#39;est plus, que les n&eacute;gociations r&eacute;clam&eacute;es par Paris, Londres et Berlin, les Etats-Unis ne se sont pas associ&eacute;s &agrave; cette d&eacute;claration, sans doute pour ne pas nuire aux efforts visant la reprise des n&eacute;gociations avec la RPDC. </font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">La nouvelle mod&eacute;ration de l&#39;administration am&eacute;ricaine en Cor&eacute;e&nbsp;l&#39;&eacute;loigne&nbsp;de la rh&eacute;torique habituelle des n&eacute;oconservateurs dans le style de John Bolton, lequel aura au moins la satisfaction de savoir qu&#39;il est un peu regrett&eacute; dans certaines capitales europ&eacute;ennes.</font></font></span></p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm">&nbsp;</p>

<p align="JUSTIFY" style="margin-top:0.1cm; margin-bottom:0.1cm"><span style="line-height:150%"><font face="Arial, sans-serif"><font size="3">Sources : </font></font></span></p>
</div>
                <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="https://fr.yna.co.kr/view/AFR20190817000100884" class="ob-link ob-pull-left ob-media-left" target="_blank" ref="noreferrer noopener"><img src="https://image.over-blog.com/qHWY2uZshrRgEg4eV0W0bVV6Nhc=/170x170/smart/filters:no_upscale()/https%3A%2F%2Fimg0.yna.co.kr%2Fphoto%2Fyna%2FYH%2F2019%2F08%2F17%2FPYH2019081700760001300_P4.jpg" class="ob-media ob-img" alt="La&#x20;Cor&#x00E9;e&#x20;du&#x20;Nord&#x20;dit&#x20;avoir&#x20;test&#x00E9;&#x20;une&#x20;&quot;nouvelle&#x20;arme&quot;&#x20;sous&#x20;la&#x20;supervision&#x20;de&#x20;Kim&#x20;&#x7C;&#x20;AGENCE&#x20;DE&#x20;PRESSE&#x20;YONHAP" /></a><p class="ob-title"><a href="https://fr.yna.co.kr/view/AFR20190817000100884" class="ob-link" target="_blank" ref="noreferrer noopener">La Corée du Nord dit avoir testé une &quot;nouvelle arme&quot; sous la supervision de Kim | AGENCE DE PRESSE YONHAP</a></p><p class="ob-url"><a class="ob-link" href="https://fr.yna.co.kr/view/AFR20190817000100884" target="_blank" ref="noreferrer noopener">https://fr.yna.co.kr/view/AFR20190817000100884</a></p></div></div>                <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="https://fr.yna.co.kr/view/AFR20190825001000884" class="ob-link ob-pull-left ob-media-left" target="_blank" ref="noreferrer noopener"><img src="https://image.over-blog.com/JAx_vBucwh1FiM_GvP_XaOSDHeM=/170x170/smart/filters:no_upscale()/https%3A%2F%2Fimg3.yna.co.kr%2Fetc%2Finner%2FFR%2F2019%2F08%2F25%2FAFR20190825001000884_01_i_P4.jpg" class="ob-media ob-img" alt="&#x28;2e&#x20;LD&#x29;&#x20;La&#x20;Cor&#x00E9;e&#x20;du&#x20;Nord&#x20;dit&#x20;avoir&#x20;test&#x00E9;&#x20;un&#x20;nouveau&#x20;lance-roquettes&#x20;multiple&#x20;de&#x20;tr&#x00E8;s&#x20;grande&#x20;taille&#x20;&#x7C;&#x20;AGENCE&#x20;DE&#x20;PRESSE&#x20;YONHAP" /></a><p class="ob-title"><a href="https://fr.yna.co.kr/view/AFR20190825001000884" class="ob-link" target="_blank" ref="noreferrer noopener">(2e LD) La Corée du Nord dit avoir testé un nouveau lance-roquettes multiple de très grande taille | AGENCE DE PRESSE YONHAP</a></p><p class="ob-url"><a class="ob-link" href="https://fr.yna.co.kr/view/AFR20190825001000884" target="_blank" ref="noreferrer noopener">https://fr.yna.co.kr/view/AFR20190825001000884</a></p></div></div>                <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="https://fr.yna.co.kr/view/AFR20190911000500884" class="ob-link ob-pull-left ob-media-left" target="_blank" ref="noreferrer noopener"><img src="https://image.over-blog.com/L8jlMpSLBZ28MGoZNF5j4zbnsm4=/170x170/smart/filters:no_upscale()/https%3A%2F%2Fimg4.yna.co.kr%2Fphoto%2Fyna%2FYH%2F2019%2F09%2F11%2FPYH2019091101770088400_P4.jpg" class="ob-media ob-img" alt="La&#x20;Cor&#x00E9;e&#x20;du&#x20;Nord&#x20;dit&#x20;avoir&#x20;test&#x00E9;&#x20;un&#x20;&quot;lance-roquettes&#x20;multiple&#x20;de&#x20;tr&#x00E8;s&#x20;grande&#x20;taille&quot;&#x20;&#x7C;&#x20;AGENCE&#x20;DE&#x20;PRESSE&#x20;YONHAP" /></a><p class="ob-title"><a href="https://fr.yna.co.kr/view/AFR20190911000500884" class="ob-link" target="_blank" ref="noreferrer noopener">La Corée du Nord dit avoir testé un &quot;lance-roquettes multiple de très grande taille&quot; | AGENCE DE PRESSE YONHAP</a></p><p class="ob-url"><a class="ob-link" href="https://fr.yna.co.kr/view/AFR20190911000500884" target="_blank" ref="noreferrer noopener">https://fr.yna.co.kr/view/AFR20190911000500884</a></p></div></div>                <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="https://fr.yna.co.kr/view/AFR20190912000400884" class="ob-link ob-pull-left ob-media-left" target="_blank" ref="noreferrer noopener"><img src="https://image.over-blog.com/cbEODFYiBTQhJBqqYL-ka8RTpPY=/170x170/smart/filters:no_upscale()/https%3A%2F%2Fimg0.yna.co.kr%2Fphoto%2Fyna%2FYH%2F2019%2F09%2F11%2FPYH2019091101490034000_P4.jpg" class="ob-media ob-img" alt="Trump&#x20;&#x3A;&#x20;Bolton&#x20;&quot;nous&#x20;a&#x20;retard&#x00E9;s&quot;&#x20;dans&#x20;les&#x20;pourparlers&#x20;nucl&#x00E9;aires&#x20;avec&#x20;Pyongyang&#x20;&#x7C;&#x20;AGENCE&#x20;DE&#x20;PRESSE&#x20;YONHAP" /></a><p class="ob-title"><a href="https://fr.yna.co.kr/view/AFR20190912000400884" class="ob-link" target="_blank" ref="noreferrer noopener">Trump : Bolton &quot;nous a retardés&quot; dans les pourparlers nucléaires avec Pyongyang | AGENCE DE PRESSE YONHAP</a></p><p class="ob-url"><a class="ob-link" href="https://fr.yna.co.kr/view/AFR20190912000400884" target="_blank" ref="noreferrer noopener">https://fr.yna.co.kr/view/AFR20190912000400884</a></p></div></div>                <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="https://fr.yna.co.kr/view/AFR20190910001100884" class="ob-link ob-pull-left ob-media-left" target="_blank" ref="noreferrer noopener"><img src="https://image.over-blog.com/SjBXVXgGMLO1989GR8kpXt6OTms=/170x170/smart/filters:no_upscale()/https%3A%2F%2Fimg0.yna.co.kr%2Fphoto%2Fyna%2FYH%2F2019%2F03%2F01%2FPYH2019030117030001300_P4.jpg" class="ob-media ob-img" alt="Pyongyang&#x20;propose&#x20;&#x00E0;&#x20;Washington&#x20;une&#x20;reprise&#x20;des&#x20;discussions&#x20;&#x00E0;&#x20;la&#x20;fin&#x20;du&#x20;mois&#x20;&#x7C;&#x20;AGENCE&#x20;DE&#x20;PRESSE&#x20;YONHAP" /></a><p class="ob-title"><a href="https://fr.yna.co.kr/view/AFR20190910001100884" class="ob-link" target="_blank" ref="noreferrer noopener">Pyongyang propose à Washington une reprise des discussions à la fin du mois | AGENCE DE PRESSE YONHAP</a></p><p class="ob-url"><a class="ob-link" href="https://fr.yna.co.kr/view/AFR20190910001100884" target="_blank" ref="noreferrer noopener">https://fr.yna.co.kr/view/AFR20190910001100884</a></p></div></div>                <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="https://fr.yna.co.kr/view/AFR20190921000100884" class="ob-link ob-pull-left ob-media-left" target="_blank" ref="noreferrer noopener"><img src="https://image.over-blog.com/tPlk4jejA8pJPm8GJSZ08FxbnJM=/170x170/smart/filters:no_upscale()/https%3A%2F%2Fimg1.yna.co.kr%2Fetc%2Finner%2FFR%2F2019%2F09%2F21%2FAFR20190921000100884_01_i_P4.jpg" class="ob-media ob-img" alt="Le&#x20;n&#x00E9;gociateur&#x20;en&#x20;chef&#x20;du&#x20;Nord&#x20;salue&#x20;la&#x20;&quot;nouvelle&#x20;m&#x00E9;thode&quot;&#x20;de&#x20;Trump&#x20;et&#x20;se&#x20;dit&#x20;optimiste&#x20;&#x7C;&#x20;AGENCE&#x20;DE&#x20;PRESSE&#x20;YONHAP" /></a><p class="ob-title"><a href="https://fr.yna.co.kr/view/AFR20190921000100884" class="ob-link" target="_blank" ref="noreferrer noopener">Le négociateur en chef du Nord salue la &quot;nouvelle méthode&quot; de Trump et se dit optimiste | AGENCE DE PRESSE YONHAP</a></p><p class="ob-url"><a class="ob-link" href="https://fr.yna.co.kr/view/AFR20190921000100884" target="_blank" ref="noreferrer noopener">https://fr.yna.co.kr/view/AFR20190921000100884</a></p></div></div>                <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="https://fr.yna.co.kr/view/AFR20190823001700884" class="ob-link ob-pull-left ob-media-left" target="_blank" ref="noreferrer noopener"><img src="https://image.over-blog.com/7HZgEBZ6Dd8ZXLEZ7htY3AOB2UY=/170x170/smart/filters:no_upscale()/https%3A%2F%2Fimg4.yna.co.kr%2Fphoto%2Fyna%2FYH%2F2019%2F08%2F09%2FPYH2019080908300088400_P4.jpg" class="ob-media ob-img" alt="&#x28;LEAD&#x29;&#x20;GSOMIA&#x20;&#x3A;&#x20;Esper&#x20;fait&#x20;part&#x20;de&#x20;ses&#x20;pr&#x00E9;occupations&#x20;sur&#x20;la&#x20;d&#x00E9;cision&#x20;de&#x20;S&#x00E9;oul&#x20;&#x7C;&#x20;AGENCE&#x20;DE&#x20;PRESSE&#x20;YONHAP" /></a><p class="ob-title"><a href="https://fr.yna.co.kr/view/AFR20190823001700884" class="ob-link" target="_blank" ref="noreferrer noopener">(LEAD) GSOMIA : Esper fait part de ses préoccupations sur la décision de Séoul | AGENCE DE PRESSE YONHAP</a></p><p class="ob-url"><a class="ob-link" href="https://fr.yna.co.kr/view/AFR20190823001700884" target="_blank" ref="noreferrer noopener">https://fr.yna.co.kr/view/AFR20190823001700884</a></p></div></div>                <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="https://fr.yna.co.kr/view/AFR20190829001800884" class="ob-link ob-pull-left ob-media-left" target="_blank" ref="noreferrer noopener"><img src="https://image.over-blog.com/1AyQgtWsWVNR30IIcfhQQeO97v4=/170x170/smart/filters:no_upscale()/https%3A%2F%2Fimg1.yna.co.kr%2Fetc%2Finner%2FFR%2F2019%2F08%2F29%2FAFR20190829001800884_01_i_P4.jpg" class="ob-media ob-img" alt="La&#x20;fin&#x20;du&#x20;GSOMIA&#x20;caus&#x00E9;e&#x20;par&#x20;un&#x20;&quot;grand&#x20;changement&quot;&#x20;du&#x20;Japon,&#x20;selon&#x20;la&#x20;diplomatie&#x20;sud-cor&#x00E9;enne&#x20;&#x7C;&#x20;AGENCE&#x20;DE&#x20;PRESSE&#x20;YONHAP" /></a><p class="ob-title"><a href="https://fr.yna.co.kr/view/AFR20190829001800884" class="ob-link" target="_blank" ref="noreferrer noopener">La fin du GSOMIA causée par un &quot;grand changement&quot; du Japon, selon la diplomatie sud-coréenne | AGENCE DE PRESSE YONHAP</a></p><p class="ob-url"><a class="ob-link" href="https://fr.yna.co.kr/view/AFR20190829001800884" target="_blank" ref="noreferrer noopener">https://fr.yna.co.kr/view/AFR20190829001800884</a></p></div></div>                <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="https://fr.yna.co.kr/view/AFR20190828000600884" class="ob-link ob-pull-left ob-media-left" target="_blank" ref="noreferrer noopener"><img src="https://image.over-blog.com/c6cq18OKKl3u-k1STxfOSXbkOTg=/170x170/smart/filters:no_upscale()/https%3A%2F%2Fimg2.yna.co.kr%2Fphoto%2Fetc%2Fepa%2F2019%2F08%2F23%2FPEP20190823098401848_P4.jpg" class="ob-media ob-img" alt="La&#x20;France,&#x20;le&#x20;Royaume-Uni&#x20;et&#x20;l&#x27;Allemagne&#x20;condamnent&#x20;une&#x20;nouvelle&#x20;fois&#x20;les&#x20;tirs&#x20;nord-cor&#x00E9;ens&#x20;&#x7C;&#x20;AGENCE&#x20;DE&#x20;PRESSE&#x20;YONHAP" /></a><p class="ob-title"><a href="https://fr.yna.co.kr/view/AFR20190828000600884" class="ob-link" target="_blank" ref="noreferrer noopener">La France, le Royaume-Uni et l&#039;Allemagne condamnent une nouvelle fois les tirs nord-coréens | AGENCE DE PRESSE YONHAP</a></p><p class="ob-url"><a class="ob-link" href="https://fr.yna.co.kr/view/AFR20190828000600884" target="_blank" ref="noreferrer noopener">https://fr.yna.co.kr/view/AFR20190828000600884</a></p></div></div>            </div>

                
                							                							<div class="clear"></div>
                						</div>
                
                						<div class="clear"></div>
                
                						<div class="socialShare">
                							        

  
            
    <h3 class="ob-Shares-title">Partager cet article</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://www.amitiefrancecoree.org/2019/09/ete-coreen-meurtrier-pour-les-faucons.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.amitiefrancecoree.org/2019/09/ete-coreen-meurtrier-pour-les-faucons.html"
                    data-hashtags="Relations Etats-Unis-Corée,Relations intercoréennes"          data-text="Et&#x00E9;&#x20;cor&#x00E9;en&#x20;meurtrier&#x20;pour&#x20;les&#x20;faucons"
          data-lang="en"
          ></a>
    </div>
                    <div class="ob-Shares-overblog">
        <a id="repost-108643172" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/108643172" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-108643172"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.4.8.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>



                						</div>
                
                						<div class="clear"></div>
                
                						<div class="option afterArticle">
                							<span class="publishedBy">Publié par Association d'amitié franco-coréenne</span>                
                							                								<span class="topic">
                									<span class="separator">-</span>
                									dans
                
                									                										<a href="/tag/relations%20etats-unis-coree/" title="Relations Etats-Unis-Corée" class="linkTopic">Relations Etats-Unis-Corée</a>
                									                										<a href="/tag/relations%20intercoreennes/" title="Relations intercoréennes" class="linkTopic">Relations intercoréennes</a>
                									                								</span>
                							                							                								<br/>
                								<span class="spanAddComment">
                									<a href="http://www.amitiefrancecoree.org/2019/09/ete-coreen-meurtrier-pour-les-faucons.html#anchorComment" class="linkAddComment">
                										commenter cet article
                									</a>
                								</span>
                								<a href="http://www.amitiefrancecoree.org/2019/09/ete-coreen-meurtrier-pour-les-faucons.html#anchorComment" class="linkComment">
                									<span id="comment-count-108643172">…</span><script>
  ob.commentCount(document.querySelector("#comment-count-108643172"), {
    id: 108643172,
    resource: "http://www.amitiefrancecoree.org/api/comment-count/108643172",
    format: (count) => {
      const string = count === 0
        ? " "
        : count === 1
          ? "Voir le commentaire"
          : "Voir les %c commentaires"

      return string.replace("%c", count)
    }
  })
</script>
                								</a>
                							                						</div>
                					</div>
                
                					                
                				                			                
                			<div class="after_articles">
                				<div class="pagination center">
                					                
                					                						<!-- next post -->
                						<a href="http://www.amitiefrancecoree.org/2019/12/plusieurs-inaugurations-couronnent-un-quart-de-siecle-de-progres-en-rpdc" rel="next" class="textNext"><< Plusieurs inaugurations couronnent...</a>
                					                					                						<!-- previous post -->
                						<a href="http://www.amitiefrancecoree.org/2019/08/exercices-contre-exercices.html" rel="next" class="textPrevious">Exercices contre exercices >></a>
                					                				</div>
                			</div>
                
                			                				<div id="anchorComment"></div>
                				<h2 class="h2commentMessage" id="c">commentaires</h2>
                				
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1022309,
    "id_post": 108643172,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                				<div id="anchorEndComment" ></div>
                			                		</div>
                	</div>
                            </div>
        </div>
        
        <div id="cl_1_1" class="cl">
            <div class="column_content">
                        
                        
                                                <div class="box presentation">
                    <div class="box-titre"><h2><span>Présentation</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <strong>
                                    <label>Blog</label>
                                </strong> :
                                Association d'amitié franco-coréenne
                            </li>
                                                                                    <li>
                                <a href="http://www.amitiefrancecoree.org">
                                    <img src="https://image.over-blog.com/F1foHx7m63dPc85VBMRfe0c-i-U=/fit-in/200x200/filters:no_upscale()/fdata%2F1743976%2Favatar-blog-1031238673-tmpphpbj6pCo.jpeg" alt="" />
                                </a>
                            </li>
                                                                                    <li>
                                <strong>
                                    <label>
                                        Description
                                    </label>
                                </strong> :
                                Soutenir une r&eacute;unification ind&eacute;pendante et pacifique de la Cor&eacute;e, conform&eacute;ment &agrave; l'aspiration l&eacute;gitime du peuple cor&eacute;en et dans l&rsquo;int&eacute;r&ecirc;t de la s&eacute;curit&eacute; et de la paix dans le monde
                            </li>
                                                        <li>
                                <a class="linkContact"
                                    href="/contact">
                                    Contact
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                <div class="box recherche">
                    <div class="box-titre"><h2><span>Recherche</span></h2></div>
                    <div class="box-content">
                        <!-- Search form -->
                		                		<div class="widget search" >
                			<h3>Recherche</h3>
                			<form action="/search" method="post">
                				<input type="text" name="q" placeholder="Recherche..." />
                				<input type="submit" value="Recherche" class="button"/>
                			</form>
                		 </div>
                		                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                <div class="box text">
                    <div class="box-titre"><h2><span>D'où venez-vous?</span></h2></div>
                    <div class="box-content">
                        <p>&nbsp;</p>

<p><!--************CODE CLUSTRMAP************--></p>

<div id="clustrmaps-widget">&nbsp;</div>

<div>&nbsp;</div>

<p><script type="text/javascript">var _clustrmaps = {'url' : 'http://amitiefrancecoree.over-blog.org', 'user' : 1163161, 'server' : '3', 'id' : 'clustrmaps-widget', 'version' : 1, 'date' : '2015-04-19', 'lang' : 'fr', 'corners' : 'square' };(function (){ var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'http://www3.clustrmaps.com/counter/map.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);})();</script><noscript><a href="http://www3.clustrmaps.com/user/ce611bf99"><img src="http://www3.clustrmaps.com/stats/maps-no_clusters/amitiefrancecoree.over-blog.org-thumb.jpg" alt="Locations of visitors to this page" /></a></noscript></p>

                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box text">
                    <div class="box-titre"><h2><span>L'AAFC en bref</span></h2></div>
                    <div class="box-content">
                        <ul>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:100%"><span style="line-height:100%"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/pages/Histoire_de_lAssociation-268687.html"><font color="#5675a4"><font style="font-size:8pt"><u>Histoire de l&#39;AAFC</u></font></font></a></span></span></span></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/pages/Objectifs_de_lAAFC-268697.html"><font color="#5675a4"><font style="font-size:8pt"><u>Objectifs de l&#39;AAFC</u></font></font></a></span></span></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/pages/Statuts_de_lAAFC-268700.html"><font color="#5675a4"><font style="font-size:8pt"><u>Statuts de l&#39;AAFC</u></font></font></a></span></span></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/pages/Instances_nationales_de_lAAFC-270855.html"><font color="#5675a4"><font style="font-size:8pt"><u>Instances nationales de l&#39;AAFC</u></font></font></a></span></span></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/pages/LAAFC_en_region_et_a_letranger-6140886.html"><font color="#38719a"><font style="font-size:8pt"><u>L&#39;AAFC en r&eacute;gion et &agrave; l&#39;&eacute;tranger</u></font></font></a></span></span></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.48cm"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/pages/Rapport_dactivite_et_dorientation_20072008-1095906.html"><font color="#5675a4"><font style="font-size:8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2007-2008</u></font></font></a></span></span></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/pages/Rapport_dactivite_et_dorientation_20082009-1095288.html"><font color="#5675a4"><font style="font-size:8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2008-2009</u></font></font></a></span></span></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/pages/Rapport_dactivite_et_dorientation_20092010-2923619.html"><font color="#5675a4"><font style="font-size:8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2009-2010</u></font></font></a></span></span></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/pages/Rapport_dactivite_2010-4922733.html"><font color="#5675a4"><font style="font-size:8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2010-2011</u></font></font></a></span></span></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/pages/Rapport_dactivite_2011-8321307.html"><font color="#5675a4"><font><font style="font-size:8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2011-2012</u></font></font></font></a></span></span></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/pages/Rapport-d-activite-2012-8639773.html"><font color="#5675a4"><font><font style="font-size:8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2012-2013</u></font></font></font></a></span></span></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/pages/Rapport_dactivite_2013-8918487.html"><font color="#5675a4"><font><font style="font-size:8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2013-2014</u></font></font></font></a></span></span></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><a href="http://www.amitiefrancecoree.org/rapport-d-activite-2014.html" target="_blank"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><font color="#5675a4"><font><font style="font-size:8pt"><u><font color="#5675a4"><font><font style="font-size:8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2014-2015</u></font></font></font></u></font></font></font></span></span></a></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><a href="http://www.amitiefrancecoree.org/rapport-d-activite-2015.html" target="_blank"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><font color="#5675a4"><font><font style="font-size:8pt"><u><font color="#5675a4"><font><font style="font-size:8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2015-2016</u></font></font></font></u></font></font></font></span></span></a></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><a href="http://www.amitiefrancecoree.org/2017/04/rapports-d-activite-et-d-orientation-2016-2017.html" target="_blank"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><font color="#5675a4"><font><font style="font-size:8pt"><u><font color="#5675a4"><font><font style="font-size:8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2016-2017</u></font></font></font></u></font></font></font></span></span></a></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><a href="http://www.amitiefrancecoree.org/2018/04/rapport-d-activite-et-d-orientation-2017-2018.html"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><font color="#5675a4"><font><font style="font-size:8pt"><u><font color="#5675a4"><font><font style="font-size:8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2017-2018</u></font></font></font></u></font></font></font></span></span></a></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><a href="http://www.amitiefrancecoree.org/2019/06/rapport-d-activite-et-d-orientation-2018-2019.html" target="_blank"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><font color="#5675a4"><font><font style="font-size:8pt"><u><font color="#5675a4"><font><font style="font-size:8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2018-2019</u></font></font></font></u></font></font></font></span></span></a></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/pages/Actions_de_cooperation_avec_lecole_n_1_de_Moranbong-283216.html"><font color="#5675a4"><font style="font-size:8pt"><u>Coop&eacute;ration</u></font></font></a></span></span></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/pages/Rendezvous_en_IledeFrance_et_en_province-2412790.html"><font color="#38719a"><font style="font-size:8pt"><u>Rendez-vous en Ile-de-France et en province</u></font></font></a></span></span></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.48cm"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/pages/Bulletin_de_lAAFC-3014748.html"><font color="#5675a4"><font style="font-size:8pt"><u>Bulletin de l&#39;AAFC</u></font></font></a></span></span></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/2016/10/on-parle-de-l-aafc.html" target="_blank"><font color="#5675a4"><font style="font-size:8pt"><u>On parle de l&#39;AAFC</u></font></font></a></span></span></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/pages/Adhesion-276415.html"><font color="#5675a4"><font style="font-size:8pt"><u>Adh&eacute;sion</u></font></font></a></span></span></span></p>
	</li>
	<li>
	<p style="margin-bottom:0cm; border-style:none; padding:0cm"><span style="line-height:0.37cm"><span style="font-size:12px"><span style="font-family:arial,helvetica,sans-serif"><a href="http://www.amitiefrancecoree.org/pages/Contact-268705.html"><font color="#5675a4"><font style="font-size:8pt"><u>Contact</u></font></font></a></span></span></span></p>
	</li>
</ul>

                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
        
                                                <div class="box articlerecent">
                    <div class="box-titre"><h2><span>Récemment</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="http://www.amitiefrancecoree.org/2020/10/75e-annniversaire-du-parti-du-travail-de-coree-grande-parade-militaire-a-pyongyang-dans-un-contexte-inedit.html" title="75e annniversaire du Parti du travail de Corée : grande parade militaire à Pyongyang dans un contexte inédit">
                                    75e annniversaire du Parti du travail de Corée : grande parade militaire à Pyongyang dans un contexte inédit
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.amitiefrancecoree.org/2020/07/deces-de-maurice-cukierman.html" title="Décès de Maurice Cukierman, membre du bureau de l'AAFC  : le peuple coréen perd un grand ami">
                                    Décès de Maurice Cukierman, membre du bureau de l'AAFC  : le peuple coréen perd un grand ami
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.amitiefrancecoree.org/2020/06/souverainete-independance-economique-et-force-militaire-l-importance-de-la-cohesion-entre-le-dirigeant-et-le-parti-dans-le-developpe" title="Souveraineté, indépendance économique et force militaire : l'importance de la cohésion entre le Dirigeant et le Parti dans le développement de la République populaire démocratique de Corée">
                                    Souveraineté, indépendance économique et force militaire : l'importance de la cohésion entre le Dirigeant et le Parti dans le développement de la République populaire démocratique de Corée
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.amitiefrancecoree.org/2020/06/vingtieme-anniversaire-de-la-declaration-commune-nord-sud-du-15-juin.html" title="Vingtième anniversaire de la Déclaration commune Nord-Sud du  15-Juin">
                                    Vingtième anniversaire de la Déclaration commune Nord-Sud du  15-Juin
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.amitiefrancecoree.org/2020/01/faute-d-avancees-diplomatiques-la-rpdc-prone-le-renforcement-de-la-defense-et-l-autosuffisance-en-2020.html" title="Faute d'avancées diplomatiques, la RPDC prône le renforcement de la défense et l'autosuffisance en 2020">
                                    Faute d'avancées diplomatiques, la RPDC prône le renforcement de la défense et l'autosuffisance en 2020
                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box pages">
                    <div class="box-titre"><h2><span>Souvenirs</span></h2></div>
                    <div class="box-content">
                        <ul class="imgAndText center">
                                                                                                <li class="noListStyle">
                                        <div class="center">
                                            <a href="http://www.amitiefrancecoree.org/album-1216341.html" title="Septembre 2008">
                                                <img src="https://image.over-blog.com/UUB-hrF0eRomc5EvtF453w-ROK4=/70x70/smart/filters:no_upscale()/idata%2F1743976%2FVoyage-2008%2F07092008-135.JPG" alt="Septembre 2008" width="70" height="70" />
                                            </a>
                                        </div>
                                        <div class="center">
                                            <a href="http://www.amitiefrancecoree.org/album-1216341.html" title="Septembre 2008">Septembre 2008</a>
                                        </div>
                                    </li>
                                                                                                                                <li class="noListStyle">
                                        <div class="center">
                                            <a href="http://www.amitiefrancecoree.org/album-1103049.html" title="Août 2006">
                                                <img src="https://image.over-blog.com/liWTmFJIp6wdLY-E2Hh8Y-Xe5Yg=/70x70/smart/filters:no_upscale()/idata%2F1743976%2FVoyage-2006%2F20082006_2.JPG" alt="Août 2006" width="70" height="70" />
                                            </a>
                                        </div>
                                        <div class="center">
                                            <a href="http://www.amitiefrancecoree.org/album-1103049.html" title="Août 2006">Août 2006</a>
                                        </div>
                                    </li>
                                                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                <div class="box text">
                    <div class="box-titre"><h2><span>A propos de la Corée</span></h2></div>
                    <div class="box-content">
                        <ul>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Un_pays_un_peuple_une_histoire-270917.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Un pays, un peuple, une histoire</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/78_millions_de_Coreens-272321.html" target="_blank"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>78 millions de Cor&eacute;ens&nbsp;</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/La_geographie_de_la_Coree-1995170.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>La g&eacute;ographie de la Cor&eacute;e</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Lalphabet_coreen-280132.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>L&#39;alphabet cor&eacute;en</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Les_Coreens_en_France-335495.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Les Cor&eacute;ens en France</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Plus_de_11000_Francais_adoptes_dorigine_coreenne-355686.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Plus de 11.000 Fran&ccedil;ais adopt&eacute;s d&#39;origine cor&eacute;enne</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Apprendre_le_coreen_en_France-964435.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Apprendre le cor&eacute;en en France</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Voir_Pyongyang-1074077.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Voir Pyongyang...</u></font></font></font></a></p>
	</li>
</ul>

<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;">&nbsp;</p>

                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                <div class="box categorie">
                    <div class="box-titre"><h2><span>Catégories</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="/tag/relations%20etats-unis-coree/">Relations Etats-Unis-Corée</a>
                                                                (306)
                                                            </li>
                                                        <li>
                                <a href="/tag/activites%20aafc/">Activités AAFC</a>
                                                                (301)
                                                            </li>
                                                        <li>
                                <a href="/tag/relations%20intercoreennes/">Relations intercoréennes</a>
                                                                (251)
                                                            </li>
                                                        <li>
                                <a href="/tag/relations%20internationales%20de%20la%20coree/">Relations internationales de la Corée</a>
                                                                (209)
                                                            </li>
                                                        <li>
                                <a href="/tag/politique%20sud-coreenne/">Politique sud-coréenne</a>
                                                                (185)
                                                            </li>
                                                        <li>
                                <a href="/tag/relations%20france-coree/">Relations France-Corée</a>
                                                                (139)
                                                            </li>
                                                        <li>
                                <a href="/tag/societe/">Société</a>
                                                                (132)
                                                            </li>
                                                        <li>
                                <a href="/tag/culture/">Culture</a>
                                                                (104)
                                                            </li>
                                                        <li>
                                <a href="/tag/economie/">Economie</a>
                                                                (103)
                                                            </li>
                                                        <li>
                                <a href="/tag/coree%20et%20medias/">Corée et médias</a>
                                                                (91)
                                                            </li>
                                                        <li>
                                <a href="/tag/football/">Football</a>
                                                                (77)
                                                            </li>
                                                        <li>
                                <a href="/tag/politique%20de%20la%20rpdc/">Politique de la RPDC</a>
                                                                (77)
                                                            </li>
                                                        <li>
                                <a href="/tag/sport/">Sport</a>
                                                                (76)
                                                            </li>
                                                        <li>
                                <a href="/tag/relations%20japon-coree/">Relations Japon-Corée</a>
                                                                (69)
                                                            </li>
                                                        <li>
                                <a href="/tag/histoire%20de%20la%20coree/">Histoire de la Corée</a>
                                                                (68)
                                                            </li>
                                                        <li>
                                <a href="/tag/relations%20chine-coree/">Relations Chine-Corée</a>
                                                                (50)
                                                            </li>
                                                        <li>
                                <a href="/tag/environnement/">Environnement</a>
                                                                (42)
                                                            </li>
                                                        <li>
                                <a href="/tag/solidarite/">Solidarité</a>
                                                                (41)
                                                            </li>
                                                        <li>
                                <a href="/tag/sciences/">Sciences</a>
                                                                (39)
                                                            </li>
                                                        <li>
                                <a href="/tag/relations%20russie-coree/">Relations Russie-Corée</a>
                                                                (37)
                                                            </li>
                                                        <li>
                                <a href="/tag/voyages/">Voyages</a>
                                                                (35)
                                                            </li>
                                                        <li>
                                <a href="/tag/cinema/">Cinéma</a>
                                                                (31)
                                                            </li>
                                                        <li>
                                <a href="/tag/social/">Social</a>
                                                                (31)
                                                            </li>
                                                        <li>
                                <a href="/tag/guerre%20de%20coree/">Guerre de Corée</a>
                                                                (27)
                                                            </li>
                                                        <li>
                                <a href="/tag/naufrage%20du%20%22cheonan%22/">Naufrage du &quot;Cheonan&quot;</a>
                                                                (26)
                                                            </li>
                                                        <li>
                                <a href="/tag/campagnes%20relayees%20par%20l%27aafc/">Campagnes relayées par l'AAFC</a>
                                                                (25)
                                                            </li>
                                                        <li>
                                <a href="/tag/naufrage%20du%20%22sewol%22/">Naufrage du &quot;Sewol&quot;</a>
                                                                (20)
                                                            </li>
                                                        <li>
                                <a href="/tag/relations%20afrique-coree/">Relations Afrique-Corée</a>
                                                                (18)
                                                            </li>
                                                        <li>
                                <a href="/tag/coreens%20d%27outre%20mer/">Coréens d'outre mer</a>
                                                                (17)
                                                            </li>
                                                        <li>
                                <a href="/tag/architecture/">Architecture</a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/tag/cilreco/">CILRECO</a>
                                                                (10)
                                                            </li>
                                                        <li>
                                <a href="/tag/taekwon-do%20-%20hapkido%20-%20taekkyon/">Taekwon-Do - Hapkido - Taekkyon</a>
                                                                (9)
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                <div class="box text">
                    <div class="box-titre"><h2><span>Documents importants</span></h2></div>
                    <div class="box-content">
                        <ul id="yui_3_5_0_1_1475710058372_136650">
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Trois_principes_de_la_reunification_de_la_patrie-1546622.html" target="_blank"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Trois principes de la r&eacute;unification de la patrie</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Communique_conjoint_NordSud_du_4_juillet_1972-5146252.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Communiqu&eacute; conjoint Nord-Sud du 4 juillet 1972</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Resolution_3390_B_de_lAssemblee_generale_des_Nations_Unies-4690679.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>R&eacute;solution 3390 B de l&#39;Assembl&eacute;e g&eacute;n&eacute;rale des Nations Unies</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Projet_de_fondation_de_la_Republique_federale_democratique_du_Koryo-1546704.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Projet de fondation de la R&eacute;publique f&eacute;d&eacute;rale d&eacute;mocratique du Koryo</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Accord_de_base_intercoreen_du_13_decembre_1991-5146330.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Accord de base intercor&eacute;en du 13 d&eacute;cembre 1991</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Programme_en_dix_points_pour_une_grande_union_de_toute_la_nation_en_faveur_de_la_reunification_de_la_patrie-1546776.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Programme en dix points pour une grande union de toute la nation en faveur de la r&eacute;unification de la patrie</u></font></font></font></a></p>
	</li>
	<li id="yui_3_5_0_1_1475710058372_136649">
	<p id="yui_3_5_0_1_1475710058372_136648" style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Declaration_commune_NordSud_du_15_juin_2000-1050261.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>D&eacute;claration commune Nord-Sud du 15 juin 2000</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/declaration_conjointe_du_4eme_tour_des_pourparlers_a_six-5562191.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>D&eacute;claration conjointe du 4&egrave;me tour des Pourparlers &agrave; six</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Declaration_du_4_octobre_2007_pour_le_developpement_des_rapports_NordSud_la_paix_et_la_prosperite-1050314.html"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>D&eacute;claration du 4 octobre 2007 pour le d&eacute;veloppement des rapports Nord-Sud, la paix et la prosp&eacute;rit&eacute;</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm;"><a href="http://www.amitiefrancecoree.org/2018/04/declaration-de-panmunjom-pour-la-paix-la-prosperite-et-la-reunification-de-la-peninsule-coreenne.html" target="_blank"><font color="#38719a" face="Arial, sans-serif"><span style="font-size: 10.6667px; line-height: 13.8667px;"><u>D&eacute;claration du 27 avril 2018 pour la paix, la prosp&eacute;rit&eacute; et la r&eacute;unification de la p&eacute;ninsule cor&eacute;enne</u></span></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm;"><a href="http://www.amitiefrancecoree.org/2018/09/declaration-commune-de-pyongyang-du-19-septembre-2018.html" target="_blank"><font color="#38719a" face="Arial, sans-serif"><span style="font-size: 10.6667px; line-height: 13.8667px;"><u>D&eacute;claration commune du 19 septembre 2018</u></span></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm;"><a href="http://www.amitiefrancecoree.org/2018/12/accord-sur-l-application-de-la-declaration-historique-de-panmunjom-dans-le-domaine-militaire.html" target="_blank"><font color="#38719a" face="Arial, sans-serif"><span style="font-size: 10.6667px; line-height: 13.8667px;"><u>Accord militaire global du 19 septembre 2018</u></span></font></a></p>
	</li>
	<li>
	<p><a href="http://www.amitiefrancecoree.org/pages/Petition_pour_un_traite_de_paix-5574966.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>P&eacute;tition pour un trait&eacute; de paix</u></font></font></font></a></p>
	</li>
</ul>

<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;">&nbsp;</p>

                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                <div class="box newsletter">
                    <div class="box-titre"><h2><span>Newsletter</span></h2></div>
                    <div class="box-content">
                        Abonnez-vous pour être averti des nouveaux articles publiés.
                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                <div class="box text">
                    <div class="box-titre"><h2><span>Liens</span></h2></div>
                    <div class="box-content">
                        <ul>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="https://drive.google.com/file/d/0Bwot7YyqvqK8MTVRanB5YU9wQXc/view?usp=sharing" target="_blank"><span style="font-size:11px;"><span style="font-family: arial,helvetica,sans-serif;">&quot;La Cor&eacute;e est une&quot; (Guy Dupr&eacute;)</span></span></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://aafc-bourgogne.over-blog.org/" target="_blank"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Comit&eacute; r&eacute;gional Bourgogne de l&#39;AAFC</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://aafc-nord.over-blog.org/" target="_blank"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Comit&eacute; r&eacute;gional Nord de l&#39;AAFC</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><font face="Arial Unicode MS"><a href="http://aafc-korea.over-blog.org/" target="_blank"><font color="#38719a"><u><font face="Arial, sans-serif"><font style="font-size: 8pt">프랑스 조선 친선 협회&nbsp;</font></font></u></font></a></font><a href="http://aafc-korea.over-blog.org/" target="_blank"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>(site en cor&eacute;en de l&#39;AAFC)</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://dprkportal.kp/" target="_blank"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>S&eacute;lection&nbsp;de sites officiels de la RPD de Cor&eacute;e</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://mediaryugyong.com.kp/index.php/first/select_language/2/3" target="_blank"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Ressources iconographiques sur la RPD de Cor&eacute;e</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://naenara.com.kp/main/index/fr/first" target="_blank"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Naenara (portail de la RPD de Cor&eacute;e)</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://kcna.kp" target="_blank"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Korean Central News Agency</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.rodong.rep.kp/en/" target="_blank"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Rodong Sinmun (quotidien)</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.vok.rep.kp/index.php?CHANNEL=7&amp;lang=" target="_blank"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>La Voix de la Cor&eacute;e (radiodiffusion de la RPDC)</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.kass.org.kp/" target="_blank"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Association des sciences sociales de Cor&eacute;e</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.friend.com.kp/index.php?fid=89cabcb4db0adcb4800000b8502cf7" target="_blank"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Comit&eacute; des relations culturelles avec les pays &eacute;trang</u></font></font></font></a><a href="http://www.friend.com.kp/index.php?fid=89cabcb4db0adcb4800000b8502cf7" target="_blank"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>ers de la RPD de Cor&eacute;e</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://french.cri.cn/index09.htm" target="_blank"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Radio Chine Internationale</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://fr.sputniknews.com/" target="_blank"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Sputnik (agence&nbsp;d&#39;information russe)</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.oananews.org/" target="_blank"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Organisation des agences de presse de l&#39;Asie-Pacifique (OANA)</u></font></font></font></a></p>
	</li>
</ul>

                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                
                                                
        
                            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_2" class="ln">
        <div id="cl_2_0" class="cl">
            <div class="column_content">
                <div id="footer" >
                                        <div>
                        <p><script type="text/javascript">
// <![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
// ]]>
</script><script type="text/javascript">
// <![CDATA[
try {
var pageTracker = _gat._getTracker("UA-8052128-1");
pageTracker._trackPageview();
} catch(err) {}
// ]]>
</script></p>
                        <div class="clear"></div>
                    </div>
                                    </div>
                            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script src="https://assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.pack.js"></script>
<script>
$(document).ready(function() {
	// Fancybox
	$(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");

	$("a[rel=fancybox]").fancybox({
					'overlayShow'	: true,
					'titlePosition' : 'over',
					'transitionIn'	: 'fadin',
					'transitionOut'	: 'fadin',
					'type'			: 'image'
				});
});
</script>
<script>
  var postTitle = "Et\u00e9 cor\u00e9en meurtrier pour les faucons"
  ob.printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/951897.html" target="_blank">Association d'amiti&eacute; franco-cor&eacute;enne</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1022309"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->
</body>
</html>
