<!DOCTYPE html>
<html lang="fr">
<head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v2.4.1.0" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.2940b52.css" />
        <!-- Basic theme id 52 [OverBlog theme Legacy Struct 7] - last modified : 2017-11-06T19:47:32+01:00 -->
    <meta content="text/html; charset=UTF-8" http-equiv="content-type"/>
            

                    

        <!-- Title -->
        <title>Comment interpréter la visite de Song Tao en Corée du Nord ?  - Association d'amitié franco-coréenne</title>
    <!-- Metas -->
        <link rel="icon" type="image/png" href="http://fdata.over-blog.com/1/74/39/76/avatar-blog-1031238673-tmpphpbj6pCo.jpeg" />
    <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Association&#x20;d&#x27;amiti&amp;eacute&#x3B;&#x20;franco-cor&amp;eacute&#x3B;enne" />
        <meta property="og:site_name" content="Association&#x20;d&#x27;amiti&#x00E9;&#x20;franco-cor&#x00E9;enne" />
        <meta property="og:title" content="Comment&#x20;interpr&#x00E9;ter&#x20;la&#x20;visite&#x20;de&#x20;Song&#x20;Tao&#x20;en&#x20;Cor&#x00E9;e&#x20;du&#x20;Nord&#x20;&#x3F;&#x20;&#x20;-&#x20;Association&#x20;d&#x27;amiti&#x00E9;&#x20;franco-cor&#x00E9;enne" />
        <meta name="twitter:title" content="Comment&#x20;interpr&#x00E9;ter&#x20;la&#x20;visite&#x20;de&#x20;Song&#x20;Tao&#x20;en&#x20;Cor&#x00E9;e&#x20;du&#x20;Nord&#x20;&#x3F;&#x20;&#x20;-&#x20;Association&#x20;d&#x27;amiti&#x00E9;&#x20;franco-cor&#x00E9;enne" />
        <meta name="description" content="Apr&#x00E8;s&#x20;le&#x20;congr&#x00E8;s&#x20;du&#x20;Parti&#x20;communiste&#x20;chinois&#x20;&#x28;PCC&#x29;&#x20;qui&#x20;a&#x20;donn&#x00E9;&#x20;lieu&#x20;&#x00E0;&#x20;des&#x20;&#x00E9;changes&#x20;habituels&#x20;de&#x20;messages&#x20;de&#x20;f&#x00E9;licitations&#x20;entre&#x20;le&#x20;PCC&#x20;et&#x20;le&#x20;Parti&#x20;du&#x20;travail&#x20;de&#x20;Cor&#x00E9;e&#x20;&#x28;PTC&#x29;,&#x20;Song&#x20;Tao,&#x20;chef&#x20;du&#x20;bureau&#x20;des&#x20;relations&#x20;internationales&#x20;du&#x20;PCC&#x20;est&#x20;arriv&#x00E9;&#x20;en&#x20;R&#x00E9;publique..." />
        <meta property="og:description" content="Apr&#x00E8;s&#x20;le&#x20;congr&#x00E8;s&#x20;du&#x20;Parti&#x20;communiste&#x20;chinois&#x20;&#x28;PCC&#x29;&#x20;qui&#x20;a&#x20;donn&#x00E9;&#x20;lieu&#x20;&#x00E0;&#x20;des&#x20;&#x00E9;changes&#x20;habituels&#x20;de&#x20;messages&#x20;de&#x20;f&#x00E9;licitations&#x20;entre&#x20;le&#x20;PCC&#x20;et&#x20;le&#x20;Parti&#x20;du&#x20;travail&#x20;de&#x20;Cor&#x00E9;e&#x20;&#x28;PTC&#x29;,&#x20;Song&#x20;Tao,&#x20;chef&#x20;du&#x20;bureau&#x20;des&#x20;relations&#x20;internationales&#x20;du&#x20;PCC&#x20;est&#x20;arriv&#x00E9;&#x20;en&#x20;R&#x00E9;publique..." />
        <meta name="twitter:description" content="Apr&#x00E8;s&#x20;le&#x20;congr&#x00E8;s&#x20;du&#x20;Parti&#x20;communiste&#x20;chinois&#x20;&#x28;PCC&#x29;&#x20;qui&#x20;a&#x20;donn&#x00E9;&#x20;lieu&#x20;&#x00E0;&#x20;des&#x20;&#x00E9;changes&#x20;habituels&#x20;de&#x20;messages&#x20;de&#x20;f&#x00E9;licitations&#x20;entre&#x20;le&#x20;PCC&#x20;et&#x20;le&#x20;Parti&#x20;du&#x20;travail&#x20;de&#x20;Cor&#x00E9;e&#x20;&#x28;PTC&#x29;,&#x20;Song&#x20;Tao,&#x20;chef&#x20;du&#x20;bureau&#x20;des..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/1/02/23/09/20171117/ob_1ee1d0_song-tao-choe-ryong-hae-chine-coree-du.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/1/02/23/09/20171117/ob_1ee1d0_song-tao-choe-ryong-hae-chine-coree-du.jpg" />
        <meta property="og:url"  content="http://www.amitiefrancecoree.org/2017/11/comment-interpreter-la-visite-de-song-tao-en-coree-du-nord.html" />
        <meta name="twitter:url" content="http://www.amitiefrancecoree.org/2017/11/comment-interpreter-la-visite-de-song-tao-en-coree-du-nord.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->
    
    <style type="text/css" media="screen">
        .socialShare {
            zoom: 1;
            overflow: auto;
        }
        .socialShare>div {
            padding: 0 4px;
            margin: 0;
        }
        .socialShare iframe {
            width: 100px;
            height: 30px;
            float: left;
            border: none;
        }
        .box.social li {
            height: 40px;
        }
        .box.social .ob2-facebook {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-fb.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-twitter {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-twitter.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-rss {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-rss.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social li a {
            font-size: 14px;
        }
        .box.social li a.link {
            color: #aeb8c2;
            display: block;
            font-size: 12px;
            font-weight: normal;
            margin-top: -2px;
            max-width: 240px;
            overflow: hidden;
            text-overflow: ellipsis;
            white-space: nowrap;
        }
        .ob-commentsList .ob-button {
            background: none;
        }
        .widget.search h3 {
            display: none;
        }
        .box.promo a {
            display: block;
            background: url('http://assets.over-blog-kiwi.com/t/catalog/images/promo/fr.png');
            width: 226px;
            height: 68px;
            text-indent: -10000px;
        }
        .box.promo a:hover {
            background-position: 0 -68px;
        }
    	.ads.ads-728x90{
    		margin: 0 auto;
    		width: 728px;
    	}
        .sidebar.ads{
            text-align: center;
        }
        .ob-section.ob-section-video
        {
            width: auto;
        }
        .ob-section.ob-section-video iframe
        {
            width: 100%;
        }
        .beforeArticle, .beforePage {
            width:auto;
        }
        .socialShare,
        .ob-Related,
        .ob-Outbrain {
            margin: 10px 4px;
        }
        
        .ob-Shares-title, 
        .ob-Outbrain_title,
        .ob-Related-title {
            margin: 12px 0;
        }
    </style>
    <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/csscombos/common-kiwi.css?kiwi" rel="stylesheet" />
        <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/102/common/7.css?kiwi" rel="stylesheet" />
            <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/102/default/7.css?kiwi" rel="stylesheet" />
        
                                                
    <link rel="stylesheet" href="http://fdata.over-blog.net/99/00/00/01/csscombos/ob-print.css" type="text/css" media="print" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <!-- SEO -->
            
    <style type="text/css">
        body {
            background-color: #ffffff ! important;                    }    
            
        #top h1,
        #top h1 a {
            color: #5675A4;            font-family: "arial";            font-size: 20px;        }    
        .contenuArticle, .pageContent, .extraitArticle, .extrait {
            background-color: #ffffff ! important;            color: #000000 ! important;            font-family: "arial";            font-size: 12px;        }    
        .divTitreArticle h2, .divPageTitle h2,
        .divTitreArticle h2 a, .divPageTitle h2 a,
        .titreExtrait {
            color: #5675A4 ! important;            font-family: "arial";            font-size: 14px;        }    
        .box-titre h2 {
            color: #5675A4 ! important;            font-family: "arial" ! important;            font-size: 14px ! important;        }    
        .ob-commentsList .ob-message {
            color: #000000 ! important;            font-family: "arial" ! important;            font-size: 12px ! important;        }    
        .ob-replies .ob-list .ob-message {
            color: #000000 ! important;            font-family: "arial" ! important;            font-size: 12px ! important;        }    
    </style>
    
	<link href="//assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.css" rel="stylesheet" type="text/css" />
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v2.4.1.0"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.amitiefrancecoree.org',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '1022309');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '2');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1022309/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v2.4.1.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v2.4.1.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v2.4.1.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.2940b52.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v2.4.1.0"></script>


    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
<body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v2.4.1.0"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1022309" target="_blank" rel="nofollow">
            <strong>Suivre</strong> ce blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/89087713?blog=1022309" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v2.4.1.0"></script>
<script>
    var postTitle = "Comment interpr\u00e9ter la visite de Song Tao en Cor\u00e9e du Nord ? "
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>
<div id="global">

    <div id="ln_0" class="ln">
        <div id="cl_0_0" class="cl">
            <div class="column_content">
                                <div id="header">
                    <div id="top">
                                                <a href="http://www.amitiefrancecoree.org" class="topLien toplinkImg nofont">
                            <img src="http://img.over-blog-kiwi.com/1/02/23/09/20140427/ob_e26b84_banniere-aafc.JPG" alt="Association d'amitié franco-coréenne" />
                        </a>
                                                <div class="clear"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_1" class="ln">
        <div id="cl_1_0" class="cl">
            <div class="column_content">
                                	<div id="menuob">
                		<a href="http://www.amitiefrancecoree.org/pages/Petition_pour_un_traite_de_paix-5574966.html">Pétition pour un traité de paix en Corée</a>                		<a href="http://www.amitiefrancecoree.org/pages/Adhesion-276415.html">Adhérer à l'AAFC</a>                		<a href="http://www.amitiefrancecoree.org/pages/Rendezvous_en_IledeFrance_et_en_province-2412790.html">Agenda</a>                		<a href="http://www.amitiefrancecoree.org/2016/10/on-parle-de-l-aafc.html">L'AAFC dans les médias</a>                		                		                	</div>
                                
                                	<div class="articles extraits">
                		<div>
                			<div class="before_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://www.amitiefrancecoree.org/2017/11/relations-diplomatiques-entre-la-france-et-la-rpd-de-coree-les-conditions-ne-sont-toujours-pas-reunies-gouvernement-francais.html" rel="next" class="textPrevious">Relations diplomatiques entre... >></a>
                					                				</div>
                			</div>
                
                			                				                					                
                					<div class="article article_even" id="article1" itemscope itemtype="http://schema.org/BlogPosting">
                						<div class="option beforeArticle">
                							<div class="date">
                								<span class="text">17 novembre 2017</span>
                								<span class="dow">5</span>
                								<span class="day">17</span>
                								<span class="month"><span class="separator">/</span>11</span>
                								<span class="litteralMonth"><span class="separator">/</span>novembre</span>
                								<span class="year"><span class="separator">/</span>2017</span>
                								<span class="hour">20:32</span>
                							</div>
                						</div>
                
                						                							<div class="divTitreArticle">
                								<h2>
                									<a href="http://www.amitiefrancecoree.org/2017/11/comment-interpreter-la-visite-de-song-tao-en-coree-du-nord.html" class="titreArticle" title="Comment interpréter la visite de Song Tao en Corée du Nord ? ">Comment interpréter la visite de Song Tao en Corée du Nord ? </a>
                								</h2>
                							</div>
                						                
                						<div class="contenuArticle">
                							
    <div class="ob-sections">
            <div class="ob-section ob-section-html"><p style="text-align: justify;"><strong><span style="font-family:Arial,Helvetica,sans-serif;"><span style="font-size: 12px;">Apr&egrave;s le congr&egrave;s du Parti communiste chinois (PCC) qui a donn&eacute; lieu &agrave; des <a href="http://www.amitiefrancecoree.org/2017/10/reaffirmation-de-l-amitie-sino-nord-coreenne-lors-du-19e-congres-du-parti-communiste-chinois.html">&eacute;changes habituels de messages de f&eacute;licitations</a> entre le PCC et le Parti du travail de Cor&eacute;e (PTC), Song Tao, chef du bureau des relations internationales du PCC est arriv&eacute; en R&eacute;publique populaire d&eacute;mocratique de Cor&eacute;e (RPDC, Cor&eacute;e du Nord) en qualit&eacute; de repr&eacute;sentant du Pr&eacute;sident chinois Xi Jinping. Si les m&eacute;dias occidentaux - ou encore le Pr&eacute;sident Donald Trump - ont voulu interpr&eacute;ter cette visite au regard du r&ocirc;le que pourrait jouer la Chine pour abaisser les tensions dans la p&eacute;ninsule cor&eacute;enne, quelques jours apr&egrave;s la fin de la tourn&eacute;e asiatique du chef d&#39;Etat am&eacute;ricain, les autorit&eacute;s chinoises ont insist&eacute; sur la stricte corr&eacute;lation entre cette visite et l&#39;usage d&#39;informer le PTC des r&eacute;sultats du dernier congr&egrave;s. </span></span></strong></p></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/02/23/09/20171117/ob_1ee1d0_song-tao-choe-ryong-hae-chine-coree-du.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/02/23/09/20171117/ob_1ee1d0_song-tao-choe-ryong-hae-chine-coree-du.jpg" alt="Rencontre&#x20;entre&#x20;la&#x20;d&#x00E9;l&#x00E9;gation&#x20;nord-cor&#x00E9;enne&#x20;conduite&#x20;par&#x20;Choe&#x20;Ryong-hae&#x20;et&#x20;la&#x20;d&#x00E9;l&#x00E9;gation&#x20;chinoise&#x20;dirig&#x00E9;e&#x20;par&#x20;Song&#x20;Tao" class="ob-cell ob-img ob-media" /></a></div><p class="ob-desc">Rencontre&#x20;entre&#x20;la&#x20;d&#x00E9;l&#x00E9;gation&#x20;nord-cor&#x00E9;enne&#x20;conduite&#x20;par&#x20;Choe&#x20;Ryong-hae&#x20;et&#x20;la&#x20;d&#x00E9;l&#x00E9;gation&#x20;chinoise&#x20;dirig&#x00E9;e&#x20;par&#x20;Song&#x20;Tao</p></div>            <div class="ob-section ob-section-html"><p style="text-align: justify;"><span style="font-family:Arial,Helvetica,sans-serif;"><span style="font-size: 12px;">Il faut conna&icirc;tre le fonctionnement des d&eacute;mocraties populaires et l&#39;importance des relations de parti &agrave; parti, dans le contexte des relations traditionnelles entre P&eacute;kin et Pyongyang, pour comprendre que, si une telle visite n&#39;avait pas eu lieu, elle aurait en tout cas signifi&eacute; la remise en cause de liens nou&eacute;s depuis trois g&eacute;n&eacute;rations entre les dirigeants chinois et nord-cor&eacute;ens.<br /><br />Song Tao a &eacute;t&eacute; accueilli &agrave; l&#39;a&eacute;roport de Pyongyang par Ri Chang-gun, vice-directeur de d&eacute;partement du PTC. Il a ensuite &eacute;t&eacute; re&ccedil;u par Choe Ryong-hae, vice-pr&eacute;sident du Comit&eacute; central du PTC, t&eacute;moignant de la reconnaissance du niveau de la d&eacute;l&eacute;gation chinoise. </span></span></p><p style="text-align: justify;"><span style="font-family:Arial,Helvetica,sans-serif;"><span style="font-size: 12px;">Il est d&#39;usage, lors de telles visites, d&#39;aborder des sujets d&#39;int&eacute;r&ecirc;t commun aux deux partis. L&#39;application par la Chine des r&eacute;centes sanctions internationales &agrave; l&#39;encontre de la RPDC a donc probablement &eacute;t&eacute; &eacute;voqu&eacute;e, m&ecirc;me si les comptes rendus publics des &eacute;changes sino-nord-cor&eacute;ens n&#39;ont pas vocation &agrave; &eacute;voquer un tel sujet o&ugrave; les divergences de vues sont r&eacute;elles.<br /><br />En tout cas, la Chine a r&eacute;affirm&eacute; &agrave; l&#39;occasion de cette visite qu&#39;elle &eacute;tait favorable &agrave; un &quot;<em>double moratoire</em>&quot; (de ses essais nucl&eacute;aires et balistiques par Pyongyang, de leurs exercices militaires par Washington), contredisant ouvertement les d&eacute;clarations du Pr&eacute;sident Donald Trump qui avait affirm&eacute;, lors de sa r&eacute;cente visite en Chine, que P&eacute;kin &eacute;tait sur une position comparable &agrave; celle des Etats-Unis d&#39;accro&icirc;tre la pression sur la RPDC.<br /><br />Une fois encore, la Chine s&#39;affirme comme un m&eacute;diateur potentiel de premier rang pour diminuer les tensions dans la p&eacute;ninsule cor&eacute;enne, en d&eacute;fendant le principe d&#39;un dialogue suivant des positions qui ne sont donc celles ni de Pyongyang, ni de Washington.<br /><br />Source :</span></span><br />&nbsp;</p></div>
            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="http://www.scmp.com/news/china/diplomacy-defence/article/2120437/chinas-special-envoy-meets-closest-aide-north-korean" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://cdn2.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2017/11/17/59706d14-cb91-11e7-9743-ef57fdb29dbc_image_hires_205006.jpg?itok=sWTzDDEo" class="ob-media ob-img" alt="China&#x27;s&#x20;special&#x20;envoy&#x20;meets&#x20;closest&#x20;aide&#x20;of&#x20;North&#x20;Korean&#x20;leader" /></a><p class="ob-title"><a href="http://www.scmp.com/news/china/diplomacy-defence/article/2120437/chinas-special-envoy-meets-closest-aide-north-korean" class="ob-link" target="_blank">China&#039;s special envoy meets closest aide of North Korean leader</a></p><p class="ob-snippet">A special envoy of Chinese President Xi Jinping on Friday met with the closest aide of North Korean leader Kim Jong Un, amid an ongoing pause in Pyongyang's saber-rattling....</p><p class="ob-url"><a class="ob-link" href="http://www.scmp.com/news/china/diplomacy-defence/article/2120437/chinas-special-envoy-meets-closest-aide-north-korean" target="_blank">http://www.scmp.com/news/china/diplomacy-defence/article/2120437/chinas-special-envoy-meets-closest-aide-north-korean</a></p></div></div>        </div>

                
                							                							<div class="clear"></div>
                						</div>
                
                						<div class="clear"></div>
                
                						                                            <div class="socialShare">
                                                        
            
    <h3 class="ob-Shares-title">Partager cet article</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://www.amitiefrancecoree.org/2017/11/comment-interpreter-la-visite-de-song-tao-en-coree-du-nord.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.amitiefrancecoree.org/2017/11/comment-interpreter-la-visite-de-song-tao-en-coree-du-nord.html"
          data-count-url="https://dev.twitter.com/web/tweet-button"
                    data-hashtags="Relations Chine-Corée"          data-text="Comment&#x20;interpr&#x00E9;ter&#x20;la&#x20;visite&#x20;de&#x20;Song&#x20;Tao&#x20;en&#x20;Cor&#x00E9;e&#x20;du&#x20;Nord&#x20;&#x3F;&#x20;"
          data-count="horizontal"
          data-lang="en"
          ></a>
    </div>
                        <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-2133530755" href="https://admin.over-blog.com/_repost/89087713" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-2133530755"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v2.4.1.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>




                                            </div>
                                            <div class="clear"></div>
                                                        
                                                                                        <div class="clear"></div>
                                                        
                                                            
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">Vous aimerez aussi :</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.amitiefrancecoree.org/2017/10/reaffirmation-de-l-amitie-sino-nord-coreenne-lors-du-19e-congres-du-parti-communiste-chinois.html" title="Réaffirmation de l'amitié sino-(nord-)coréenne lors du 19e Congrès du Parti communiste chinois">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/02/23/09/20171021/ob_38100a_xi-jinping-18-octobre-2017-relations-c.jpg" alt="Réaffirmation de l'amitié sino-(nord-)coréenne lors du 19e Congrès du Parti communiste chinois"/>
    
    <div class="ob-RelatedPost-title" >
              Réaffirmation de l'amitié sino-(nord-)coréenne lors du 19e Congrès du Parti communiste chinois
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.amitiefrancecoree.org/2017/09/la-chine-ordonne-la-fermeture-des-entreprises-nord-coreennes-sur-son-territoire-en-application-de-la-resolution-2375-du-csnu.html" title="La Chine ordonne la fermeture des entreprises nord-coréennes sur son territoire en application de la résolution 2375 du CSNU">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/02/23/09/20170929/ob_eb13e3_dandong-port-chine-coree.JPG" alt="La Chine ordonne la fermeture des entreprises nord-coréennes sur son territoire en application de la résolution 2375 du CSNU"/>
    
    <div class="ob-RelatedPost-title" >
              La Chine ordonne la fermeture des entreprises nord-coréennes sur son territoire en application de la résolution 2375 du CSNU
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.amitiefrancecoree.org/2017/05/les-relations-existantes-entre-la-republique-de-chine-a-taiwan-taiwan-et-la-republique-populaire-democratique-de-coree-rpdc.html" title="Les relations entre la République de Chine à Taïwan (Taïwan) et la République populaire démocratique de Corée (RPDC) ">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/02/23/09/20170519/ob_44f572_.png" alt="Les relations entre la République de Chine à Taïwan (Taïwan) et la République populaire démocratique de Corée (RPDC) "/>
    
    <div class="ob-RelatedPost-title" >
              Les relations entre la République de Chine à Taïwan (Taïwan) et la République populaire démocratique de Corée (RPDC) 
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.amitiefrancecoree.org/2017/04/le-mediateur-chinois.html" title="Le médiateur chinois">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/02/23/09/20170412/ob_2f8271_donald-trump-xi-jinping-8-avril-2017-m.jpg" alt="Le médiateur chinois"/>
    
    <div class="ob-RelatedPost-title" >
              Le médiateur chinois
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                            <div class="clear"></div>
                                                        
                						<div class="option afterArticle">
                							<span class="publishedBy">Publié par Association d'amitié franco-coréenne</span>                
                							                								<span class="topic">
                									<span class="separator">-</span>
                									dans
                
                									                										<a href="/tag/relations%20chine-coree/" title="Relations Chine-Corée" class="linkTopic">Relations Chine-Corée</a>
                									                								</span>
                							                							                								<br/>
                								<span class="spanAddComment">
                									<a href="http://www.amitiefrancecoree.org/2017/11/comment-interpreter-la-visite-de-song-tao-en-coree-du-nord.html#anchorComment" class="linkAddComment">
                										commenter cet article
                									</a>
                								</span>
                								<a href="http://www.amitiefrancecoree.org/2017/11/comment-interpreter-la-visite-de-song-tao-en-coree-du-nord.html#anchorComment" class="linkComment">
                									<span   data-ob-comments-one="Voir le commentaire"
	   	data-ob-comments-many="Voir les %c commentaires"
	   	data-ob-comments-none=" "
	   	data-ob-comments="post_89087713"></span>
                								</a>
                							                						</div>
                					</div>
                
                					                
                				                			                
                			<div class="after_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://www.amitiefrancecoree.org/2017/11/relations-diplomatiques-entre-la-france-et-la-rpd-de-coree-les-conditions-ne-sont-toujours-pas-reunies-gouvernement-francais.html" rel="next" class="textPrevious">Relations diplomatiques entre... >></a>
                					                				</div>
                			</div>
                
                			                				<div id="anchorComment"></div>
                				<h2 class="h2commentMessage" id="c">commentaires</h2>
                				
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1022309,
    "id_post": 89087713,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                				<div id="anchorEndComment" ></div>
                			                		</div>
                	</div>
                            </div>
        </div>
        
        <div id="cl_1_1" class="cl">
            <div class="column_content">
                        
                        
                                                <div class="box presentation">
                    <div class="box-titre"><h2><span>Présentation</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <strong>
                                    <label>Blog</label>
                                </strong> :
                                Association d'amitié franco-coréenne
                            </li>
                                                                                    <li>
                                <a href="http://www.amitiefrancecoree.org">
                                    <img src="http://resize.over-blog.com/200x200.jpg?http://fdata.over-blog.com/1/74/39/76/avatar-blog-1031238673-tmpphpbj6pCo.jpeg" alt="Association d'amitié franco-coréenne" />
                                </a>
                            </li>
                                                                                    <li>
                                <strong>
                                    <label>
                                        Description
                                    </label>
                                </strong> :
                                Soutenir une r&eacute;unification ind&eacute;pendante et pacifique de la Cor&eacute;e, conform&eacute;ment &agrave; l'aspiration l&eacute;gitime du peuple cor&eacute;en et dans l&rsquo;int&eacute;r&ecirc;t de la s&eacute;curit&eacute; et de la paix dans le monde
                            </li>
                                                        <li>
                                <a class="linkContact"
                                    href="/contact">
                                    Contact
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                <div class="box recherche">
                    <div class="box-titre"><h2><span>Recherche</span></h2></div>
                    <div class="box-content">
                        <!-- Search form -->
                		                		<div class="widget search" >
                			<h3>Recherche</h3>
                			<form action="/search" method="post">
                				<input type="text" name="q" placeholder="Recherche..." />
                				<input type="submit" value="Recherche" class="button"/>
                			</form>
                		 </div>
                		                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                <div class="box text">
                    <div class="box-titre"><h2><span>D'où venez-vous?</span></h2></div>
                    <div class="box-content">
                        <p><span style="font-size:12px;"><em><span style="color:#0000FF;"><span style="font-family: arial,helvetica,sans-serif;"><strong>aujourd&#39;hui</strong></span></span></em></span></p><div><em><span style="color:#0000FF;"><span style="font-size: 14px;"><span style="font-family: arial,helvetica,sans-serif;"><!--************CODE GEOMAP************--> <script src="http://geoloc3.geovisite.com/private/geomap.js?compte=196553538966" type="text/javascript">
</script> <noscript><a href="http://www.geovisite.com/fr/directory/societe_associations-et-organisations.php" target="_blank"><img src=
"http://geoloc3.geovisite.com/private/geomap.php?compte=196553538966" border="0" alt="associations et organisations"></a><br>
    Please do not change this code for a perfect fonctionality of your counter <a href="http://www.geovisite.com/fr/directory/societe_associations-et-organisations.php">association</a></noscript><br /><span style="font-size:12px;"><strong>dans les 30 derniers jours</strong></span></span></span></span></em></div><p><!--************CODE CLUSTRMAP************--></p><div id="clustrmaps-widget">&nbsp;</div><div>&nbsp;</div><p><script type="text/javascript">var _clustrmaps = {'url' : 'http://amitiefrancecoree.over-blog.org', 'user' : 1163161, 'server' : '3', 'id' : 'clustrmaps-widget', 'version' : 1, 'date' : '2015-04-19', 'lang' : 'fr', 'corners' : 'square' };(function (){ var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'http://www3.clustrmaps.com/counter/map.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);})();</script><noscript><a href="http://www3.clustrmaps.com/user/ce611bf99"><img src="http://www3.clustrmaps.com/stats/maps-no_clusters/amitiefrancecoree.over-blog.org-thumb.jpg" alt="Locations of visitors to this page" /></a></noscript></p>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box text">
                    <div class="box-titre"><h2><span>L'AAFC en bref</span></h2></div>
                    <div class="box-content">
                        <pre style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;">&nbsp;</pre><ul><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/pages/Histoire_de_lAssociation-268687.html"><font color="#5675a4"><font style="font-size: 8pt"><u>Histoire de l&#39;AAFC</u></font></font></a></span></span></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/pages/Objectifs_de_lAAFC-268697.html"><font color="#5675a4"><font style="font-size: 8pt"><u>Objectifs de l&#39;AAFC</u></font></font></a></span></span></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/pages/Statuts_de_lAAFC-268700.html"><font color="#5675a4"><font style="font-size: 8pt"><u>Statuts de l&#39;AAFC</u></font></font></a></span></span></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/pages/Instances_nationales_de_lAAFC-270855.html"><font color="#5675a4"><font style="font-size: 8pt"><u>Instances nationales de l&#39;AAFC</u></font></font></a></span></span></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/pages/LAAFC_en_region_et_a_letranger-6140886.html"><font color="#38719a"><font style="font-size: 8pt"><u>L&#39;AAFC en r&eacute;gion et &agrave; l&#39;&eacute;tranger</u></font></font></a></span></span></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.48cm;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/pages/Rapport_dactivite_et_dorientation_20072008-1095906.html"><font color="#5675a4"><font style="font-size: 8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2007-2008</u></font></font></a></span></span></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/pages/Rapport_dactivite_et_dorientation_20082009-1095288.html"><font color="#5675a4"><font style="font-size: 8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2008-2009</u></font></font></a></span></span></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/pages/Rapport_dactivite_et_dorientation_20092010-2923619.html"><font color="#5675a4"><font style="font-size: 8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2009-2010</u></font></font></a></span></span></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/pages/Rapport_dactivite_2010-4922733.html"><font color="#5675a4"><font style="font-size: 8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2010-2011</u></font></font></a></span></span></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/pages/Rapport_dactivite_2011-8321307.html"><font color="#5675a4"><font><font style="font-size: 8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2011-2012</u></font></font></font></a></span></span></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/pages/Rapport-d-activite-2012-8639773.html"><font color="#5675a4"><font><font style="font-size: 8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2012-2013</u></font></font></font></a></span></span></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/pages/Rapport_dactivite_2013-8918487.html"><font color="#5675a4"><font><font style="font-size: 8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2013-2014</u></font></font></font></a></span></span></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><a target="_blank" href="http://www.amitiefrancecoree.org/rapport-d-activite-2014.html"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><font color="#5675a4"><font><font style="font-size: 8pt"><u><font color="#5675a4"><font><font style="font-size: 8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2014-2015</u></font></font></font></u></font></font></font></span></span></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><a target="_blank" href="http://www.amitiefrancecoree.org/rapport-d-activite-2015.html"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><font color="#5675a4"><font><font style="font-size: 8pt"><u><font color="#5675a4"><font><font style="font-size: 8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2015-2016</u></font></font></font></u></font></font></font></span></span></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><a target="_blank" href="http://www.amitiefrancecoree.org/2017/04/rapports-d-activite-et-d-orientation-2016-2017.html"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><font color="#5675a4"><font><font style="font-size: 8pt"><u><font color="#5675a4"><font><font style="font-size: 8pt"><u>Rapports d&#39;activit&eacute; et d&#39;orientation 2016-2017</u></font></font></font></u></font></font></font></span></span></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><a href="http://www.amitiefrancecoree.org/pages/40eme_anniversaire_de_lAAFC-2005313.html"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><font color="#5675a4"><font><font style="font-size: 8pt"><u><font color="#5675a4"><font><font style="font-size: 8pt"><u><font color="#5675a4"><font><font style="font-size: 8pt"><u>40eme anniversaire de l&#39;AAFC (2009)</u></font></font></font></u></font></font></font></u></font></font></font></span></span></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/pages/Actions_de_cooperation_avec_lecole_n_1_de_Moranbong-283216.html"><font color="#5675a4"><font style="font-size: 8pt"><u>Actions de coop&eacute;ration avec l&#39;&eacute;cole n&deg; 1 de Moranbong</u></font></font></a></span></span></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/pages/Rendezvous_en_IledeFrance_et_en_province-2412790.html"><font color="#38719a"><font style="font-size: 8pt"><u>Rendez-vous en Ile-de-France et en province</u></font></font></a></span></span></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.48cm;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/pages/Bulletin_de_lAAFC-3014748.html"><font color="#5675a4"><font style="font-size: 8pt"><u>Bulletin de l&#39;AAFC</u></font></font></a></span></span></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a target="_blank" href="http://www.amitiefrancecoree.org/2016/10/on-parle-de-l-aafc.html"><font color="#5675a4"><font style="font-size: 8pt"><u>On parle de l&#39;AAFC</u></font></font></a></span></span></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/pages/Adhesion-276415.html"><font color="#5675a4"><font style="font-size: 8pt"><u>Adh&eacute;sion</u></font></font></a></span></span></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/pages/Contact-268705.html"><font color="#5675a4"><font style="font-size: 8pt"><u>Contact</u></font></font></a></span></span></p></li></ul><p>&nbsp;</p>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
        
                                                <div class="box articlerecent">
                    <div class="box-titre"><h2><span>Récemment</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="http://www.amitiefrancecoree.org/2017/11/comment-interpreter-la-visite-de-song-tao-en-coree-du-nord.html" title="Comment interpréter la visite de Song Tao en Corée du Nord ? ">
                                    Comment interpréter la visite de Song Tao en Corée du Nord ? 
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.amitiefrancecoree.org/2017/11/relations-diplomatiques-entre-la-france-et-la-rpd-de-coree-les-conditions-ne-sont-toujours-pas-reunies-gouvernement-francais.html" title="Relations diplomatiques entre la France et la RPD de Corée : « les conditions ne sont toujours pas réunies » (gouvernement français)">
                                    Relations diplomatiques entre la France et la RPD de Corée : « les conditions ne sont toujours pas réunies » (gouvernement français)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.amitiefrancecoree.org/2017/11/comment-la-politique-nord-coreenne-de-donald-trump-affaiblit-et-isole-la-puissance-americaine.html" title="Comment la politique nord-coréenne de Donald Trump affaiblit et isole la puissance américaine">
                                    Comment la politique nord-coréenne de Donald Trump affaiblit et isole la puissance américaine
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.amitiefrancecoree.org/2017/11/le-president-moon-jae-in-confirme-la-sortie-du-nucleaire-civil-en-2060-en-coree-du-sud.html" title="Le Président Moon Jae-in confirme la sortie du nucléaire civil en 2060 en Corée du Sud">
                                    Le Président Moon Jae-in confirme la sortie du nucléaire civil en 2060 en Corée du Sud
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://www.amitiefrancecoree.org/2017/11/un-donald-trump-seducteur-en-visite-en-coree-du-sud.html" title="Un Donald Trump séducteur en visite en Corée du Sud">
                                    Un Donald Trump séducteur en visite en Corée du Sud
                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box pages">
                    <div class="box-titre"><h2><span>Souvenirs</span></h2></div>
                    <div class="box-content">
                        <ul class="imgAndText center">
                                                                                                <li class="noListStyle">
                                        <div class="center">
                                            <a href="http://www.amitiefrancecoree.org/album-1216341.html" title="Septembre 2008">
                                                <img src="http://resize.over-blog.com/70x70-ct.jpg?http://idata.over-blog.com/1/74/39/76/Voyage-2008/07092008-135.JPG" alt="Septembre 2008" width="70" height="70" />
                                            </a>
                                        </div>
                                        <div class="center">
                                            <a href="http://www.amitiefrancecoree.org/album-1216341.html" title="Septembre 2008">Septembre 2008</a>
                                        </div>
                                    </li>
                                                                                                                                <li class="noListStyle">
                                        <div class="center">
                                            <a href="http://www.amitiefrancecoree.org/album-1103049.html" title="Août 2006">
                                                <img src="http://resize.over-blog.com/70x70-ct.jpg?http://idata.over-blog.com/1/74/39/76/Voyage-2006/20082006_2.JPG" alt="Août 2006" width="70" height="70" />
                                            </a>
                                        </div>
                                        <div class="center">
                                            <a href="http://www.amitiefrancecoree.org/album-1103049.html" title="Août 2006">Août 2006</a>
                                        </div>
                                    </li>
                                                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                <div class="box text">
                    <div class="box-titre"><h2><span>A propos de la Corée</span></h2></div>
                    <div class="box-content">
                        <ul>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Un_pays_un_peuple_une_histoire-270917.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Un pays, un peuple, une histoire</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/78_millions_de_Coreens-272321.html" target="_blank"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>78 millions de Cor&eacute;ens&nbsp;</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/La_geographie_de_la_Coree-1995170.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>La g&eacute;ographie de la Cor&eacute;e</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Lalphabet_coreen-280132.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>L&#39;alphabet cor&eacute;en</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Les_Coreens_en_France-335495.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Les Cor&eacute;ens en France</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Plus_de_11000_Francais_adoptes_dorigine_coreenne-355686.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Plus de 11.000 Fran&ccedil;ais adopt&eacute;s d&#39;origine cor&eacute;enne</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Apprendre_le_coreen_en_France-964435.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Apprendre le cor&eacute;en en France</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Voir_Pyongyang-1074077.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Voir Pyongyang...</u></font></font></font></a></p>
	</li>
</ul>

<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 0.37cm;">&nbsp;</p>

                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                <div class="box categorie">
                    <div class="box-titre"><h2><span>Catégories</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="/tag/relations%20etats-unis-coree/">Relations Etats-Unis-Corée</a>
                                                                (250)
                                                            </li>
                                                        <li>
                                <a href="/tag/activites%20aafc/">Activités AAFC</a>
                                                                (241)
                                                            </li>
                                                        <li>
                                <a href="/tag/relations%20intercoreennes/">Relations intercoréennes</a>
                                                                (196)
                                                            </li>
                                                        <li>
                                <a href="/tag/relations%20internationales%20de%20la%20coree/">Relations internationales de la Corée</a>
                                                                (175)
                                                            </li>
                                                        <li>
                                <a href="/tag/politique%20sud-coreenne/">Politique sud-coréenne</a>
                                                                (168)
                                                            </li>
                                                        <li>
                                <a href="/tag/relations%20france-coree/">Relations France-Corée</a>
                                                                (123)
                                                            </li>
                                                        <li>
                                <a href="/tag/societe/">Société</a>
                                                                (116)
                                                            </li>
                                                        <li>
                                <a href="/tag/culture/">Culture</a>
                                                                (95)
                                                            </li>
                                                        <li>
                                <a href="/tag/economie/">Economie</a>
                                                                (89)
                                                            </li>
                                                        <li>
                                <a href="/tag/football/">Football</a>
                                                                (67)
                                                            </li>
                                                        <li>
                                <a href="/tag/histoire%20de%20la%20coree/">Histoire de la Corée</a>
                                                                (65)
                                                            </li>
                                                        <li>
                                <a href="/tag/politique%20de%20la%20rpdc/">Politique de la RPDC</a>
                                                                (64)
                                                            </li>
                                                        <li>
                                <a href="/tag/coree%20et%20medias/">Corée et médias</a>
                                                                (61)
                                                            </li>
                                                        <li>
                                <a href="/tag/relations%20japon-coree/">Relations Japon-Corée</a>
                                                                (59)
                                                            </li>
                                                        <li>
                                <a href="/tag/sport/">Sport</a>
                                                                (56)
                                                            </li>
                                                        <li>
                                <a href="/tag/environnement/">Environnement</a>
                                                                (40)
                                                            </li>
                                                        <li>
                                <a href="/tag/relations%20chine-coree/">Relations Chine-Corée</a>
                                                                (38)
                                                            </li>
                                                        <li>
                                <a href="/tag/solidarite/">Solidarité</a>
                                                                (38)
                                                            </li>
                                                        <li>
                                <a href="/tag/sciences/">Sciences</a>
                                                                (37)
                                                            </li>
                                                        <li>
                                <a href="/tag/relations%20russie-coree/">Relations Russie-Corée</a>
                                                                (30)
                                                            </li>
                                                        <li>
                                <a href="/tag/social/">Social</a>
                                                                (29)
                                                            </li>
                                                        <li>
                                <a href="/tag/voyages/">Voyages</a>
                                                                (29)
                                                            </li>
                                                        <li>
                                <a href="/tag/cinema/">Cinéma</a>
                                                                (28)
                                                            </li>
                                                        <li>
                                <a href="/tag/guerre%20de%20coree/">Guerre de Corée</a>
                                                                (26)
                                                            </li>
                                                        <li>
                                <a href="/tag/naufrage%20du%20%22cheonan%22/">Naufrage du &quot;Cheonan&quot;</a>
                                                                (26)
                                                            </li>
                                                        <li>
                                <a href="/tag/campagnes%20relayees%20par%20l%27aafc/">Campagnes relayées par l'AAFC</a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/tag/naufrage%20du%20%22sewol%22/">Naufrage du &quot;Sewol&quot;</a>
                                                                (19)
                                                            </li>
                                                        <li>
                                <a href="/tag/relations%20afrique-coree/">Relations Afrique-Corée</a>
                                                                (18)
                                                            </li>
                                                        <li>
                                <a href="/tag/architecture/">Architecture</a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/tag/coreens%20d%27outre%20mer/">Coréens d'outre mer</a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/tag/cilreco/">CILRECO</a>
                                                                (10)
                                                            </li>
                                                        <li>
                                <a href="/tag/taekwon-do%20-%20hapkido%20-%20taekkyon/">Taekwon-Do - Hapkido - Taekkyon</a>
                                                                (9)
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                <div class="box text">
                    <div class="box-titre"><h2><span>Documents importants</span></h2></div>
                    <div class="box-content">
                        <ul id="yui_3_5_0_1_1475710058372_136650">
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Trois_principes_de_la_reunification_de_la_patrie-1546622.html" target="_blank"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Trois principes de la r&eacute;unification de la patrie</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Communique_conjoint_NordSud_du_4_juillet_1972-5146252.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Communiqu&eacute; conjoint Nord-Sud du 4 juillet 1972</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Resolution_3390_B_de_lAssemblee_generale_des_Nations_Unies-4690679.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>R&eacute;solution 3390 B de l&#39;Assembl&eacute;e g&eacute;n&eacute;rale des Nations Unies</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Projet_de_fondation_de_la_Republique_federale_democratique_du_Koryo-1546704.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Projet de fondation de la R&eacute;publique f&eacute;d&eacute;rale d&eacute;mocratique du Koryo</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Accord_de_base_intercoreen_du_13_decembre_1991-5146330.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Accord de base intercor&eacute;en du 13 d&eacute;cembre 1991</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Programme_en_dix_points_pour_une_grande_union_de_toute_la_nation_en_faveur_de_la_reunification_de_la_patrie-1546776.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Programme en dix points pour une grande union de toute la nation en faveur de la r&eacute;unification de la patrie</u></font></font></font></a></p>
	</li>
	<li id="yui_3_5_0_1_1475710058372_136649">
	<p id="yui_3_5_0_1_1475710058372_136648" style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Declaration_commune_NordSud_du_15_juin_2000-1050261.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>D&eacute;claration commune Nord-Sud du 15 juin 2000</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/declaration_conjointe_du_4eme_tour_des_pourparlers_a_six-5562191.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>D&eacute;claration conjointe du 4&egrave;me tour des Pourparlers &agrave; six</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Declaration_du_4_octobre_2007_pour_le_developpement_des_rapports_NordSud_la_paix_et_la_prosperite-1050314.html"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>D&eacute;claration du 4 octobre 2007 pour le d&eacute;veloppement des rapports Nord-Sud, la paix et la prosp&eacute;rit&eacute;</u></font></font></font></a></p>
	</li>
	<li>
	<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a href="http://www.amitiefrancecoree.org/pages/Petition_pour_un_traite_de_paix-5574966.html"><font color="#5675a4"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>P&eacute;tition pour un trait&eacute; de paix</u></font></font></font></a></p>
	</li>
</ul>

<p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;">&nbsp;</p>

                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                <div class="box newsletter">
                    <div class="box-titre"><h2><span>Newsletter</span></h2></div>
                    <div class="box-content">
                        Abonnez-vous pour être averti des nouveaux articles publiés.
                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                <div class="box text">
                    <div class="box-titre"><h2><span>Liens</span></h2></div>
                    <div class="box-content">
                        <ul><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a target="_blank" href="https://drive.google.com/file/d/0Bwot7YyqvqK8MTVRanB5YU9wQXc/view?usp=sharing"><span style="font-size:11px;"><span style="font-family: arial,helvetica,sans-serif;">&quot;La Cor&eacute;e est une&quot; (Guy Dupr&eacute;)</span></span></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a target="_blank" href="http://aafc-bourgogne.over-blog.org/"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Comit&eacute; r&eacute;gional Bourgogne de l&#39;AAFC</u></font></font></font></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a target="_blank" href="http://aafc-nord.over-blog.org/"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Comit&eacute; r&eacute;gional Nord de l&#39;AAFC</u></font></font></font></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><font face="Arial Unicode MS"><a target="_blank" href="http://aafc-korea.over-blog.org/"><font color="#38719a"><u><font face="Arial, sans-serif"><font style="font-size: 8pt">프랑스 조선 친선 협회&nbsp;</font></font></u></font></a></font><a target="_blank" href="http://aafc-korea.over-blog.org/"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>(site en cor&eacute;en de l&#39;AAFC)</u></font></font></font></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a target="_blank" href="http://naenara.com.kp/fr/"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Naenara (portail de la RPD de Cor&eacute;e)</u></font></font></font></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a target="_blank" href="http://www.kcna.kp/kcna.user.home.retrieveHomeInfoList.kcmsf;jsessionid=CCC047A0401B8F6B387AC68AC4BFA728"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Korean Central News Agency</u></font></font></font></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a target="_blank" href="http://www.rodong.rep.kp/en/"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Rodong Sinmun (quotidien)</u></font></font></font></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a target="_blank" href="http://naenara.com.kp/fr/order/pytimes/"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Les Nouvelles de Pyongyang (hebdomadaire)</u></font></font></font></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a target="_blank" href="http://175.45.176.75/CBC/index.php?CHANNEL=7&amp;lang="><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>La Voix de la Cor&eacute;e (radiodiffusion de la RPDC)</u></font></font></font></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a target="_blank" href="http://ksf.com.kp/en"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Korea Sports Fund</u></font></font></font></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a target="_blank" href="http://www.koredufund.org.kp/index.php?lang=eng"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Korea Education Fund</u></font></font></font></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a target="_blank" href="http://www.korea-publ.com/english/index.php?lx=KP"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Korean Publication (achat en ligne de livres, DVD, posters...)</u></font></font></font></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a target="_blank" href="http://www.friend.com.kp/index.php?fid=89cabcb4db0adcb4800000b8502cf7"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Comit&eacute; des relations culturelles avec les pays &eacute;trang</u></font></font></font></a><a target="_blank" href="http://www.friend.com.kp/index.php?fid=89cabcb4db0adcb4800000b8502cf7"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>ers de la RPD de Cor&eacute;e</u></font></font></font></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a target="_blank" href="http://french.cri.cn/index09.htm"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Radio Chine Internationale</u></font></font></font></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a target="_blank" href="http://fr.sputniknews.com/"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Sputnik (agence&nbsp;d&#39;information russe)</u></font></font></font></a></p></li><li><p style="margin-bottom: 0cm; border-style: none; padding: 0cm; line-height: 100%;"><a target="_blank" href="http://www.oananews.org/"><font color="#38719a"><font face="Arial, sans-serif"><font style="font-size: 8pt"><u>Organisation des agences de presse de l&#39;Asie-Pacifique (OANA)</u></font></font></font></a></p></li></ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box text">
                    <div class="box-titre"><h2><span>Nouvelles de la "liste noire"</span></h2></div>
                    <div class="box-content">
                        <p id="yui_3_5_0_1_1425409223785_69527" style="text-align: center;"><span id="yui_3_5_0_1_1425409223785_104106" style="font-size:14px;"><span id="yui_3_5_0_1_1425409223785_104105" style="font-family: arial,helvetica,sans-serif;"><a href="http://www.amitiefrancecoree.org/2015/02/patrick-kuentzmann-secretaire-general-de-l-aafc-refoule-de-coree-du-sud.html" id="yui_3_5_0_1_1425409223785_104104" target="_blank">Temps restant avant que le&nbsp;secr&eacute;taire g&eacute;n&eacute;ral de l&#39;AAFC soit (peut-&ecirc;tre) autoris&eacute; &agrave; revenir en Cor&eacute;e du Sud*</a></span></span></p>

<p style="text-align: center;">&nbsp;</p>

<p style="text-align: center;"><iframe align="middle" frameborder="0" height="50" marginheight="0" marginwidth="0" scrolling="No" src="http://www.decompte.net/compte-a-rebours.php?c=1581980400&amp;s=1&amp;r=0" width="240">iframe d&amp;amp;amp;amp;amp;amp;eacute;sactiv&amp;amp;amp;amp;amp;amp;eacute;e</iframe></p>

<p style="text-align: justify;">&nbsp;</p>

<p id="yui_3_5_0_1_1425394474284_35007" style="text-align: justify;"><span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:11px;">* Le ministre de la Justice peut interdire l&#39;entr&eacute;e en R&eacute;publique de Cor&eacute;e (du Sud) d&#39;un &eacute;tranger qui a quitt&eacute; le pays suivant un ordre de d&eacute;portation il y a moins de cinq ans (sixi&egrave;me alin&eacute;a du premier paragraphe de l&#39;article 11 de la <a href="http://www.immigration.go.kr/HP/COM/bbs_03/ListShowData.do?strOrgGbnCd=104080&amp;strFilePath=imm80/&amp;strRtnURL=IMM80_3010&amp;strNbodCd=noti0090&amp;strNbodCd=noti0090&amp;strWrtNo=2654&amp;strAnsNo=A&amp;strThisPage=1" target="_blank">loi sud-cor&eacute;enne sur l&#39;immigration</a>) </span></span></p>

                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
        
                            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_2" class="ln">
        <div id="cl_2_0" class="cl">
            <div class="column_content">
                <div id="footer" >
                                        <div>
                        <p><script type="text/javascript">
// <![CDATA[
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
// ]]>
</script><script type="text/javascript">
// <![CDATA[
try {
var pageTracker = _gat._getTracker("UA-8052128-1");
pageTracker._trackPageview();
} catch(err) {}
// ]]>
</script></p>
                        <div class="clear"></div>
                    </div>
                                    </div>
                            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script src="//assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.pack.js"></script>
<script>
$(document).ready(function() {
	// Fancybox
	$(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");

	$("a[rel=fancybox]").fancybox({
					'overlayShow'	: true,
					'titlePosition' : 'over',
					'transitionIn'	: 'fadin',
					'transitionOut'	: 'fadin',
					'type'			: 'image'
				});
});
</script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v2.4.1.0"></script>
<script>
  var postTitle = "Comment interpr\u00e9ter la visite de Song Tao en Cor\u00e9e du Nord ? "
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog.com/user/951897.html" target="_blank">Association d'amiti&eacute; franco-cor&eacute;enne</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1022309"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'No',
        'hasAds'   : 'No',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>